<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<title> &raquo; &#8220;Парадайз пейпърс&#8221; и &#8220;зловещите пари на Кремъл&#8221; : e-vestnik.bg 
</title>

						<meta property="og:title" content="&quot;Парадайз пейпърс&quot; и &quot;зловещите пари на Кремъл&quot; - e-vestnik.bg" />
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://e-vestnik.bg/27204/paradayz-peypars-i-zloveshtite-pari-na-kremal/" />
			<meta property="og:image" content="http://e-vestnik.bg/imgs/_LOGA_SIMVOLI/rubla16.jpg" />
			<meta property="og:site_name" content="e-vestnik.bg" />
		    <meta property="og:description" content="Новото журналистическо разследване на офшорни документи, наречено &#8220;Парадайз пейпърс&#8221;, живописно обрисува офшорките като отделна икономическа реалност, пише &#8220;Ведомости&#8221;. Според вестника офшорните архиви вече не бива да се разглеждат само като мрежа от чисто търговски връзки - днес светът е обречен да ги възприема през призмата на политиката. Международният консорциум на разследващите журналисти ..."/>
			<meta property="fb:admins" content="100000590235836" />
			
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="Bulgarian" />

<meta name="description" content='Новото журналистическо разследване на офшорни документи, наречено &#8220;Парадайз пейпърс&#8221;, живописно обрисува офшорките като отделна икономическа реалност, пише &#8220;Ведомости&#8221;. Според вестника офшорните архиви вече не бива да се разглеждат само като мрежа от чисто търговски връзки - днес светът е обречен да ги възприема през призмата на политиката. Международният консорциум на разследващите журналисти ...' />


<meta name="keywords" content="вестник, vestnik, е-вестник, e-vestnik, коментар, интервю, снимки, фейсбук, българи, чужбина, България, емигрант, САЩ, Русия, Европа, ЕС, журналисти, интернет, форум, фото, истории, медии, шоу, мнения, вестници, вино, ракия, полиция, книги" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="1 Days" />
<meta name="classificaton" content="" />
<meta http-equiv="reply-to" content="ljube@e-vestnik.bg" />
<meta name="msvalidate.01" content="6222FD83E6B3150F2E2423D173051EB8" />
<meta name="google-site-verification" content="PJsevE_ga8khe-8lwUQHmUZQU3Lv7uCpSeYwJpLnlnA" />
<link rel="shortcut icon" href="http://e-vestnik.bg/img/site/favicon.ico" type="image/xicon" />

<style type="text/css" media="screen">
	@import "http://e-vestnik.bg/wp-content/themes/e-vestnik/style.css";
	@import "http://e-vestnik.bg/js/jquery/lightbox/jquery.lightbox-0.5.css";
		
</style>






<script type="text/javascript" src="http://e-vestnik.bg/wp-content/plugins/mygallery/lightbox-plugin/js/prototype.js"></script>
<script type="text/javascript" src="http://e-vestnik.bg/wp-content/plugins/mygallery/lightbox-plugin/js/scriptaculous.js?load=effects"></script>
<script type="text/javascript" src="http://e-vestnik.bg/wp-content/plugins/mygallery/lightbox-plugin/js/lightbox.js"></script>






<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://e-vestnik.bg/xmlrpc.php?rsd" />
		<script type="text/javascript">
		//<![CDATA[
		
			function basename (path) { return path.replace( /.*\//, "" ); }
	
			var winimg=null;
			function ps_imagemanager_popup(imgurl,title,w,h) {
				lpos=(screen.width)?(screen.width-w)/2:100;
				tpos=(screen.height)?(screen.height-h)/2:100;
				settings='width='+w+',height='+h+',top='+tpos+',left='+lpos+',scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=yes';
				winimg=window.open('about:blank','imagemanagerpopup',settings);
	
				var doc = '';
				doc += '<html><head>';
				doc += '<title>' + title + ' - ' + basename(imgurl) + '(' + w + 'x' + h +')<//title>';
				doc += '<style type="text/css"><!-- body { margin:0px; padding:0px; } --><//style>';
				doc += '<//head>';
				doc += '<body onload="self.focus();">';
				doc += '<img style="cursor:pointer;" src="' + imgurl + '" title="' + title + '" onclick="self.close();"/>';
				doc += '<//body><//html>';
				
				winimg.document.writeln(doc);
				winimg.document.close();
			}	
			
		//]]>
		</script>
<script language="javascript1.4" type="text/javascript" src="http://e-vestnik.bg/wp-content/plugins/audio-player/audio-player.js"></script>
<script type="text/javascript">
	function changePicture(img, galid,myalt,mywidth,myheight,myftid) {
		document.getElementById(galid).setAttribute('src',img);
		document.getElementById(galid).setAttribute('alt',myalt);
		document.getElementById(galid).setAttribute('title',myalt);bigid='b'+galid;
		
		document.getElementById(bigid).setAttribute('href',img);
		var footerid=galid+'ft';
		document.getElementById(footerid).firstChild.nodeValue=document.getElementById(myftid).firstChild.nodeValue;
	}
	</script>
<style type="text/css" media="screen">
@import url(http://e-vestnik.bg/wp-content/plugins/mygallery/css/mygallery_default.css);
</style><script type="text/javascript">
var fileLoadingImage = 'http://e-vestnik.bg/wp-content/plugins/mygallery/lightbox-plugin/images/loading.gif';
var fileBottomNavCloseImage = 'http://e-vestnik.bg/wp-content/plugins/mygallery/lightbox-plugin/images/closelabel.gif';
</script>

<style type="text/css" media="screen">
@import url(http://e-vestnik.bg/wp-content/plugins/mygallery/lightbox-plugin/css/lightbox.css);
</style><script type="text/javascript">
/* Start Of Javascript Generated By WP-Polls 2.11 */
/* <![CDATA[ */
	if(site_url != 'http://e-vestnik.bg') {
		var site_url = 'http://e-vestnik.bg';
	}
/* ]]> */
/* End Of Javascript Generated By WP-Polls 2.11 */
</script>
<script src="http://e-vestnik.bg/wp-includes/js/tw-sack.js" type="text/javascript"></script>
<script src="http://e-vestnik.bg/wp-content/plugins/polls/polls-js.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://e-vestnik.bg/wp-content/plugins/polls/polls-css.css" type="text/css" media="screen" />
	<!-- Viper's Video Quicktags CSS -->
	<style type="text/css">
		.vvqbox { margin: 5px auto 15px auto; text-align: center; }

		/* hides the second object from all versions of IE */
		* html object.mov {
			display: none;
		}

		/* displays the second object in all versions of IE apart from 5 on PC */
		* html object.mov/**/ {
			display: inline;
		}

		/* hides the second object from all versions of IE >= 5.5 */
		* html object.mov {
			display/**/: none;
		}
	</style>
	<script type="text/javascript" src="http://e-vestnik.bg/wp-content/plugins/vipers-video-quicktags/vipers-video-quicktags.js?ver=5.4.4"></script>

<!--[if IE]>
<link rel="stylesheet" href="http://e-vestnik.bg/js/jquery/tabs/noui/jquery.tabs-ie.css" type="text/css" media="projection, screen" />
<style type="text/css" media="screen">
	@import "http://e-vestnik.bg/wp-content/themes/e-vestnik/style_ie.css";
</style>
<![endif]-->

<!--[if IE 6]>
<style type="text/css" media="screen">
	@import "http://e-vestnik.bg/wp-content/themes/e-vestnik/style_ie6.css";
</style>
<style type="text/css">
img { behavior: url(../js/iepngfix.htc) }
</style>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="e-vestnik.bg RSS Feed" href="http://e-vestnik.bg/feed/" />
<script type="text/Javascript"> 

function expandcollapse (postid) { 

   whichpost = document.getElementById(postid); 

   if (whichpost.className=="now_show") { 
      whichpost.className="now_hidden"; 
   } 
   else { 
      whichpost.className="now_show"; 
   } 
} 

function xcollapse(id) 
{ 
      var ccommid = document.getElementById(id); 
      if(ccommid != null) {
        if(ccommid.style.display == 'block') {
        ccommid.style.display = 'none';
        }
      else { ccommid.style.display = 'block';
        }
      }
}

// centered popup
var win = null;
function new_center_popup(mypage,myname,w,h,scroll){
LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
settings = 'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+''
win = window.open(mypage,myname,settings)
}

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5349763/e-vestnik300x250', [300, 250], 'div-gpt-ad-1439721073271-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="http://e-vestnik.bg/js/swfobject-master/swfobject/swfobject.js"></script>
</head>
<body>
<div id="wrap">
	<div id="welcome_back_head">
		<img src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/head_back.gif" width="1000" height="182" alt="www.e-vestnik.bg" />
	</div>

<!--
	<div id="adv">
		<a href="http://isoc.bg/memapply.html" target="_blank"><img src="http://e-vestnik.bg/img/banners/isocbanner.gif" alt="" /></a>
	</div>
-->
	
	<div id="big_trans_logo" style="display:block">
		<img src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/trans_big_logo-ORIGINAL.gif" alt="" />
	</div>

	<div id="small_logo">
	
			<a class="snap_noshots" href="/"><img src="http://e-vestnik.bg/img/site/small_logo_subpage.gif"  width="209" height="80" alt="" /></a>	
		</div>
	
	

	<div id="feedburner">
		<a href="http://e-vestnik.bg/wp-commentsrss2.php" rel="alternate" target="_blank" type="application/rss+xml" title="Запиши се за последните коментари" class="shot_noshots" ><img src="http://e-vestnik.bg/img/site/feed-icon-32x32.png" alt="Фийд за коментари" style="vertical-align:middle;border:0" /></a>
		<a href="http://e-vestnik.bg/feed/" rel="alternate" target="_blank" type="application/rss+xml" title="Запиши се за новите публикации" class="shot_noshots" ><img src="http://e-vestnik.bg/img/site/feed-icon-48x48.png" alt="Фийд за публикации" style="vertical-align:middle;border:0" /></a>
	</div>

	<div id="time_date">
		<b style="text-transform:capitalize">вторник</b>,  07 ноември 2017	</div>
	
	
	
		
		
		 

		<div class="dock">
				
			<a class="dock-item" href="http://e-vestnik.bg/topic/bulgaria" onmouseover="document.but1.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_bulgaria_down.gif'"
			 onmouseout="document.but1.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_bulgaria_up.gif'"><img name="but1" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_bulgaria_up.gif" alt="България" /></a><a class="dock-item" href="http://e-vestnik.bg/topic/world" onmouseover="document.but2.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_world_down.gif'"
			 onmouseout="document.but2.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_world_up.gif'"><img name="but2" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_world_up.gif" alt="Свят" /></a><a class="dock-item" href="http://e-vestnik.bg/topic/features" onmouseover="document.but3.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mco_down.gif'"
			 onmouseout="document.but3.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mco_up.gif'"><img name="but3" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mco_up.gif" alt="Мения и коментари" /></a><a class="dock-item" href="http://e-vestnik.bg/topic/health-science-technology" onmouseover="document.but4.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_zdravenauka_down.gif'"
			 onmouseout="document.but4.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_zdravenauka_up.gif'"><img name="but4" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_zdravenauka_up.gif" alt="Здраве и наука" /></a><a class="dock-item" href="http://e-vestnik.bg/topic/art-show" onmouseover="document.but5.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_artshow_down.gif'"
			 onmouseout="document.but5.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_artshow_up.gif'"><img name="but5" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_artshow_up.gif" alt="Арт и шоу" /></a><!--<a class="dock-item" href="http://e-vestnik.bg/topic/sport" onmouseover="document.but6.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_sport_down.gif'"
			 onmouseout="document.but6.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_sport_up.gif'"><img name="but6" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_sport_up.gif" alt="Спорт" /></a> -->
		
		</div>
			
	<div id="welcome">
		
	</div>



		
	
	
	<div id="bg">
	<div id="content">
	<div id="padding">

			





	<h2><a href="http://e-vestnik.bg/27204/paradayz-peypars-i-zloveshtite-pari-na-kremal/" rel="bookmark" title="&quot;Парадайз пейпърс&quot; и &quot;зловещите пари на Кремъл&quot;" >&quot;Парадайз пейпърс&quot; и &quot;зловещите пари на Кремъл&quot;</a></h2>

		<div style="font-size:12pt;font-family:Arial Black;font-weight:bold;color:#666666;margin-top:10px">
						<div style="position:absolute;margin-left:-2000px;"></div>


	</div>
	
		<p style="position:absolute;margin-top:9px;margin-left:450px;color:#666666;font-size:10pt;font-family:Georgia, Times New Roman, Times, serif;white-space:nowrap">
		7 Ноември 2017	</p>
	
	
	<p style="clear:both;font-weight:bold;font-family:Arial, Helvetica, sans-serif;margin-top:9px;margin-bottom:9px;">
		<span class='post-meta'>
e-vestnik
</span>
 &nbsp;
	</p>
	
	
	<div id="content_nohome">
	<div class="myinlinepictureright" style="width:240px">
<div class="myinlineborder"  style="width:240px"><img class="myinlinepictureimg" src="http://e-vestnik.bg/imgs/_LOGA_SIMVOLI/rubla16.jpg" alt="" title="" width="240" height="153"  /></div>
</div>
<p>Новото журналистическо разследване на офшорни документи, наречено &#8220;Парадайз пейпърс&#8221;, живописно обрисува офшорките като отделна икономическа реалност, пише &#8220;Ведомости&#8221;. Според вестника офшорните архиви вече не бива да се разглеждат само като мрежа от чисто търговски връзки - днес светът е обречен да ги възприема през призмата на политиката.</p>
<p>Международният консорциум на разследващите журналисти (ICIJ) във Вашингтон публикува в неделя откъси от над 13 милиона документи, засягащи финансите на близо 120 действащи и бивши политици от различни страни. Разследващите очакват това да повиши прозрачността - публикуването на &#8220;Панама пейпърс&#8221; преди година и половина активизира тази борба, водена на равнище Г-20 от 1998 г., посочва вестникът.</p>
<p>Но тази борба според него до голяма степен е декларативна. Реакцията в Русия бе скромна. Владимир Путин потвърди, че един от героите на &#8220;Панама пейпърс&#8221; - Сергей Ролдугин (според архивите милиардер), е негов приятел, но каза, че бил само един меценат.<br />
Според Би Би Си година след публикацията бюджетът на фондацията на Ролдугин се е свил неколкократно, отбелязва изданието.</p>
<p>Руската Генерална прокуратура обеща собствено разследване във връзка с панамските документи, но не се знае какъв е резултатът, напомня Иля Шуманов от &#8220;Трансперънси интернешънъл&#8221;.</p>
<p>През 2017 г. данните от &#8220;Парадайз пейпърс&#8221; се възприемат<br />
вече по съвсем различен начин, изтъква &#8220;Ведомости&#8221;. Фактът, че<br />
през 2009-2010 г. фондацията &#8220;Ди Ес Ти Глобал&#8221; на руските<br />
милиардери Юрий Милнер и Алишер Усманов е купувала акции на<br />
Фейсбук и Туитър с пари на &#8220;Гапром инвестхолдинг&#8221; и на банката<br />
ВТБ, през призмата на скандала за руска следа в американските<br />
избори изглежда къде по-драматично, отколкото би изглеждал преди<br />
година и половина.</p>
<p>&#8220;Ди Ес Ти&#8221; заяви пред &#8220;Ню Йорк таймс&#8221;, че е продала част от<br />
акциите и това е просто бизнес. В очите на американския печат<br />
обаче все едно става дума за зловещите &#8220;пари на Кремъл&#8221;. И<br />
рисковете се умножават, защото точно сега финансовото<br />
министерство на САЩ подготвя за Конгреса доклад за руските<br />
олигарси и висши служители, действащи във външната политика, а<br />
за целта трябва да оцени активите им в чужбина и близостта до<br />
Путин, се казва в статията.</p>
<p>Тази информация може според &#8220;Ведомости&#8221; да се използва за<br />
разработка на нови санкционни списъци - и в тази светлина<br />
появата на едно или друго име в &#8220;Парадайз пейпърс&#8221; може да се<br />
окаже крайно опасна.</p>
<p>Руската следа не е основната в новия офшорен скандал, чиято<br />
сянка падна върху английската кралица, премиера на Канада и<br />
държавния секретар на САЩ, подчертава  &#8220;Московский комсомолец&#8221;.<br />
Скандалният списък все пак включва компании и банки от Русия<br />
- ВТБ, &#8220;Сибур&#8221; и &#8220;Газпром&#8221;, признава всекидневникът. Но<br />
помества &#8220;доста скептичен коментар&#8221; на руския сенатор Константин<br />
Косачов, според когото разследването в крайна сметка &#8220;описва<br />
стандартна и законна търговска дейност, представяна чрез раздути<br />
емоции и мътна фразеология едва ли не като заговор срещу<br />
първоосновите на западната демокрация&#8221;.</p>
<p>Икономистът Никита Маслеников свързва поредната порция<br />
изобличителни данъчни материали с предстоящото на 1 януари<br />
влизане в сила на антиофшорната конвенция на Организацията за<br />
икономическо сътрудничество и развитие (ОИСР). Тя предвижда<br />
размяна на данъчна информация по искания на страните участнички,<br />
след които са всички водещи икономики, включително Русия.<br />
С други думи, руските данъчни органи могат да получават от<br />
колегите си в чужбина цялата информация за сметките в чужбина на<br />
лицата, които плащат данъци в Русия - и чак тогава да решават<br />
дали в данните има нещо криминално или не, обяснява &#8220;Московский<br />
комсомолец&#8221;.</p>
<p>Това означава, че понятията банкова тайна и данъчен рай<br />
силно се размиват, казва експертът и добавя, че преди това да<br />
стане, &#8220;се подгрява информационното поле&#8221;.</p>
<p>БТА
</p>
	
	<br /><br />

	<!-- e-vestnik728x90 -->
<!--
	<div id='div-gpt-ad-1355821873464-0' style='width:728px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1355821873464-0'); });
	</script>
	</div>
-->

	
		
	<br /><br />

	
		
	<div id="post-keywords" >Етикет: <a href="http://e-vestnik.bg/tag/%D0%A0%D1%83%D1%81%D0%B8%D1%8F" rel="tag" title="Search site for Русия">Русия</a>, <a href="http://e-vestnik.bg/tag/%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F" rel="tag" title="Search site for корупция">корупция</a>	</div><br />
	<div id="print_page" style="clear:both;height:50px;">
	
	<table border="0" cellpadding="0" cellspacing="0" align="left" width="96%" style="margin-right:0px;margin-top:0px;">
		<tr>
			<td width="400" align="left">
				<a href="http://e-vestnik.bg/27204/paradayz-peypars-i-zloveshtite-pari-na-kremal/print/" title="Разпечатай публикацията" rel="nofollow" target="_blank"><img src="http://e-vestnik.bg/wp-content/plugins/print/images/print.png" alt="Разпечатай от тук" /></a>															</td>
			<td align="right" width="38">
				<a href="http://twitter.com/home?status=&quot;Парадайз пейпърс&quot; и &quot;зловещите пари на Кремъл&quot; - http://e-vestnik.bg/27204/paradayz-peypars-i-zloveshtite-pari-na-kremal/" title="Споделяне в Twitter" target="_blank"><img src="http://e-vestnik.bg/img/site/twitter-30x30.png" title="Споделяне в Twitter" alt="&quot;Парадайз пейпърс&quot; и &quot;зловещите пари на Кремъл&quot;" /></a>
			</td>
			<td width="120" align="left">
				<script type='text/javascript'>
				svejo_url='http://e-vestnik.bg/27204/paradayz-peypars-i-zloveshtite-pari-na-kremal/';
				svejo_title='&quot;Парадайз пейпърс&quot; и &quot;зловещите пари на Кремъл&quot;';
				svejo_summary='Новото журналистическо разследване на офшорни документи, наречено &#8220;Парадайз пейпърс&#8221;, живописно обрисува офшорките като отделна икономическа реалност, пише &#8220;Ведомости&#8221;. Според вестника офшорните архиви вече не бива да се разглеждат само като мрежа от чисто търговски връзки - днес светът е обречен да ги възприема през призмата на политиката. Международният консорциум на разследващите журналисти ...';
				svejo_skin='compact';
				svejo_theme='blue';
				svejo_bgcolor='[FFFFFF]';
				</script>
				<script src='http://svejo.net/javascripts/svejo_button.js' type='text/javascript'></script>
			</td>
			<td align="right" width="38">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http://e-vestnik.bg/27204/paradayz-peypars-i-zloveshtite-pari-na-kremal/&amp;layout=button_count&amp;show_faces=false&amp;width=150&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px; text-align:right" allowtransparency="true"></iframe>
			</td>

		</tr>
	</table>
		
	</div>
	
		<!--
<center>
			<a href="http://zelenite.bg" target="_blank" style="border:none !important"><img src="http://www.e-vestnik.bg/img/banners/zelenite-baner13-1.jpg" alt=""></a>
		</center>
-->
	
	
	</div>
	
			
	
	
	
<!-- You can start editing here. -->

<h3 id="comments">&nbsp;</h3>



<div class="comment_hidden">
	<br />
	<h5 style="border-top: none; padding: 0; margin:0;color:#666; font-weight: normal; font-size: 14px">
Коментарите под статиите са спрени от юни 2015 г. във връзка с решение на Европейския съд, според което собственикът на сайта носи съдебна отговорност за написано от читатели. E-vestnik.bg е обект на съдебни претенции и влиза в съдебни разходи по повод свои публикации, и няма възможност да модерира и читателски форум и да носи отговорност за него. Сайтът разчита и на <a href="http://e-vestnik.bg/9433" target="_blank" title="Подкрепа за e-vestnik">дарения от читатели</a>, за да се запази като място за мнения извън контролираните медии.
	</h5>
</div>


<!--
	<div class="comment_hidden">
	<h1 style="border-top: none; padding: 0; margin:0;">
	<a href="/?comments_popup=" style="border-bottom:2px solid #DC8711;" id="write-comment">
		напиши коментар
		write comments
		</a></h1>
	<br />
	</div>
-->





  		<!-- If comments are open, but there are no comments. -->

	 





<!--
	<div class="comment_hidden">
	<br />
	<h1 style="border-top: none; padding: 0; margin:0;">
	<a href="/?comments_popup=" style="border-bottom:2px solid #DC8711;" id="write-comment-last">
		напиши коментар
		write comments
		</a></h1>
	</div>
-->

	
	


</div>
</div>
	<div id="navigation">
		<!-- /5349763/e-vestnik300x250 -->
<div id='div-gpt-ad-1439721073271-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439721073271-0'); });
</script>
</div>

<br />

<!-- <a href="http://e-vestnik.bg/wc.php" title="Новини, чат, медиа портал"><img src="/img/site/news-chat-media-portal.gif" alt="Новини, чат, медиа портал" style="border:0;margin:0;padding:0" /></a> -->


<div class="h_mini_menu" style="margin-top:5px;">

<a class="dock-item" href="http://e-vestnik.bg/topic/stories" onmouseover="document.butm1.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_stories_down.gif'"
			 onmouseout="document.butm1.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_stories_up.gif'"><img name="butm1" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_stories_up.gif" alt="Истории" /></a><a class="dock-item" href="http://e-vestnik.bg/topic/letter-from" onmouseover="document.butm2.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_pismo_down.gif'"
			 onmouseout="document.butm2.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_pismo_up.gif'"><img name="butm2" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_pismo_up.gif" alt="Писмо от" /></a><a class="dock-item" href="http://e-vestnik.bg/topic/wine" onmouseover="document.butm3.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_wine_down.gif'"
			 onmouseout="document.butm3.src='http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_wine_up.gif'"><img name="butm3" src="http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/but_mini_wine_up.gif" alt="Виното" /></a>

</div>



<!--<form method="get" id="searchform" action=""><input type="text" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Търси" /></form>-->

<!-- Google CSE Search Box Begins  -->

<!--<form class="searchform" id="searchbox_016094286915686664517:ze_yhpeadrc" action="http://www.google.com/search">
  <input type="hidden" name="cx" value="016094286915686664517:ze_yhpeadrc" />
    <input type="hidden" name="cof" value="FORID:0" />
    <input name="q" type="text" size="35" />
    <input type="submit" name="sa" value="Търси" style="border:0;background:white;font-weight:bold;color:#305272;" />
  </form>
  <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_016094286915686664517%3Aze_yhpeadrc"></script>-->

<!-- Google CSE Search Box Ends -->


<!-- SiteSearch Google -->

<form method="get" action="http://www.google.bg/custom" target="_top" style="text-align:left;width:300px;height:20px;"><input type="hidden" name="domains" value="e-vestnik.bg"></input><label for="sbi" style="display: none">Въведете вашите условия за търсене</label><input type="text" name="q" size="15" maxlength="255" value="" id="sbi" style="width:165px;border:1px solid #2A5987;height:19px;"></input><label for="sbb" style="display: none">Подаване на формуляра за търсене</label>&nbsp;<input type="submit" name="sa" value="ТЪРСИ с google" id="sbb" style="border:0;border-bottom:2px dotted #DC8711;background-color:#FFFFFF;width:125px;;height:22px;font-weight:bold;"></input><br />

<div>
<input type="radio" name="sitesearch" value="e-vestnik.bg" id="ss1" checked="checked"></input> <label for="ss1" title="Търсене e-vestnik.bg" style="font-size:9pt;color:#2A4864;font-family:Arial, Helvetica, sans-serif;height:10px;">e-vestnik.bg</label>
<input type="radio" name="sitesearch" value=""  id="ss0"></input> <label for="ss0" title="Търсене в интернет" style="font-size:9pt;color:#2A4864;font-family:Arial, Helvetica, sans-serif">Web</label>
</div>
<input type="hidden" name="client" value="pub-0995645273403541"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="channel" value="4773599863"></input>
<input type="hidden" name="ie" value="UTF-8"></input>
<input type="hidden" name="oe" value="UTF-8"></input>
<input type="hidden" name="flav" value="0000"></input>
<input type="hidden" name="sig" value="1ZA7LsqOE6F988x5"></input>
<input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:2A5987;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:122;L:http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/small_logo.gif;S:http://e-vestnik.bg;FORID:1"></input>
<input type="hidden" name="hl" value="bg"></input>
</form>

<!-- SiteSearch Google -->
<br /><br />

<!-- Блъсков, 24 часа мизерия -->

<!-- Кадийски -->

<!-- Виж ченгетата - http://e-vestnik.bg/1084 -->

<!-- България е лайняна страна - http://e-vestnik.bg/1774 -->

<!-- До Якоруда и назад -->

<!-- Строителството по Черноморието -->


<!-- Защо мъжете ходят на проститутки? -->

<!-- АВТОСАЛОН ТОКИО -->



<!-- КИНО ГАЛЕРИИ -->


<!-- МОДА ГАЛЕРИИ -->


<!-- Време за вино. -->



<!-- Румен Леонидов и Тодор Токин: Ние при Живков не мълчахме -->


<!-- МОДА ГАЛЕРИИ -->


<!-- ЦИГУЛАРЯТ ВЕНЦИ -->

<!-- АБИТУРИЕНТИ МЪЖЕ-ЖЕНИ -->

<!-- Защо мъжете ходят на проститутки? -->

<!-- televiziq -->


<!-- televiziq -->


<!-- Добри Джуров  -->


<!-- Време за вино. -->






<!-- АНКЕТА -->
<!--<ul class="pageListing" style="background-color:#FFFFDF">
	<li class="head_navigation" style="background-image:url(/images/rubriki_n.gif);background-repeat:no-repeat;">Анкета</li>
	<li>
		</li>
</ul>
-->
<!--

<ul class="pageListing">
	<li class="head_navigation" style="background-image:url(/images/rubriki_n.gif);background-repeat:no-repeat;">Последни коментари</li>
	</ul>
-->


<br />
<!--	<a href="http://www.villalyubimets.com" rel="bookmark" title="Вила Любимец &amp; Вила Хисар" target="_blank"><img src="/img/banners/villalyubimets_300x425.gif" alt="Вила Любимец &amp; Вила Хисар" style="border:0;" /></a>
 -->


<ul class="pageListing">
	<li class="head_navigation" style="background-image:url(http://e-vestnik.bg/wp-content/themes/e-vestnik/images/rubriki_n.gif);background-repeat:no-repeat;">Банери</li>
	<li>
		<table class="side_banners" border="0" cellpadding="0" cellspacing="5">

<!--
			<tr>
				<td colspan="3">
					<a href="http://siankata-borisov.com/88/bezplatna-dostavka-na-knigata-v-tsyala-balgariya-vizh-kak/" target="_blank"><img src="http://www.e-vestnik.bg/img/banners/banner_kniga_kurieri_300x250.gif" alt="" border="0" width="290" /></a>
				</td>
			</tr>
-->



			
<!--
			<tr>
				<td colspan="3">
					<iframe src="http://noroadwar.com/nachalo-noroadwar-com/" width="290" height="97" style="width:290px; height:97px; border:0px solid; overflow:hidden;" border="0" frameborder="0" scrolling="no"></iframe>
					<a href="http://noroadwar.com/" target="_blank"><img src="http://noroadwar.com/gallery/2012/01/noroadwar-banner_300x100x20Kb.gif" width="290" alt="0" border="0" /></a>
				</td>
			</tr>
-->
			
			

 		</table>
	</li>
</ul>



	<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0995645273403541";
	/* e-vestnik */
	google_ad_slot = "9133745369";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	
	<br /><br />
	



<div class="div_round" style="padding:0px;padding-left:7px;background-color:#F0F0F0;margin-left:2px;margin-right:2px;">
<div id="cosmos_div" style="height:400px;width:295px;overflow:scroll;padding-right:2px;"><ul class="cosmos"><li class="cosmos keyword28"><a href="/tag/24+%D1%87%D0%B0%D1%81%D0%B0">24&nbsp;часа</a></li> <li class="cosmos keyword4"><a href="/tag/e%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8">eмигранти</a></li> <li class="cosmos keyword8"><a href="/tag/F1">F1</a></li> <li class="cosmos keyword14"><a href="/tag/Facebook">Facebook</a></li> <li class="cosmos keyword10"><a href="/tag/Google">Google</a></li> <li class="cosmos keyword1241"><a href="/tag/Made+in+BG">Made&nbsp;in&nbsp;BG</a></li> <li class="cosmos keyword3"><a href="/tag/made+in+BG">made&nbsp;in&nbsp;BG</a></li> <li class="cosmos keyword2"><a href="/tag/MTV">MTV</a></li> <li class="cosmos keyword3"><a href="/tag/PR">PR</a></li> <li class="cosmos keyword24"><a href="/tag/YouTube">YouTube</a></li> <li class="cosmos keyword247"><a href="/tag/%D0%90%D0%95%D0%A6">АЕЦ</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%90%D0%95%D0%A6+%22%D0%91%D0%B5%D0%BB%D0%B5%D0%BD%D0%B5%22">АЕЦ&nbsp;"Белене"</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%90%D0%95%D0%A6+%22%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B4%D1%83%D0%B9%22">АЕЦ&nbsp;"Козлодуй"</a></li> <li class="cosmos keyword46"><a href="/tag/%D0%90%D0%95%D0%A6-%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B4%D1%83%D0%B9">АЕЦ-Козлодуй</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%90%D0%B2%D1%81%D1%82%D1%80%D0%B8%D1%8F">Австрия</a></li> <li class="cosmos keyword572"><a href="/tag/%D0%90%D0%B7%D0%B8%D1%8F">Азия</a></li> <li class="cosmos keyword39"><a href="/tag/%D0%90%D0%BB+%D0%9A%D0%B0%D0%B8%D0%B4%D0%B0">Ал&nbsp;Каида</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%90%D1%80%D0%BA%D1%82%D0%B8%D0%BA%D0%B0">Арктика</a></li> <li class="cosmos keyword47"><a href="/tag/%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD">Афганистан</a></li> <li class="cosmos keyword94"><a href="/tag/%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0">Африка</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%90%D1%85%D0%BC%D0%B0%D0%B4%D0%B8%D0%BD%D0%B5%D0%B4%D0%B6%D0%B0%D0%B4">Ахмадинеджад</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%91%D0%9B%D0%B8%D0%B7%D1%8A%D0%BA+%D0%B8%D0%B7%D1%82%D0%BE%D0%BA">БЛизък&nbsp;изток</a></li> <li class="cosmos keyword21"><a href="/tag/%D0%91%D0%9D%D0%A2">БНТ</a></li> <li class="cosmos keyword1033"><a href="/tag/%D0%91%D0%B0%D0%BB%D0%BA%D0%B0%D0%BD%D0%B8">Балкани</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%91%D0%B5%D0%BB%D0%B3%D0%B8%D1%8F">Белгия</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%91%D0%B5%D1%80%D0%B1%D0%B0%D1%82%D0%BE%D0%B2">Бербатов</a></li> <li class="cosmos keyword44"><a href="/tag/%D0%91%D0%B5%D1%80%D0%BB%D1%83%D1%81%D0%BA%D0%BE%D0%BD%D0%B8">Берлускони</a></li> <li class="cosmos keyword35"><a href="/tag/%D0%91%D0%B8%D0%B3+%D0%91%D1%80%D0%B0%D0%B4%D1%8A%D1%80">Биг&nbsp;Брадър</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%91%D0%B8%D0%BB+%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%D1%8A%D0%BD">Бил&nbsp;Клинтън</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%91%D0%BB%D0%B8%D0%B7%D1%8A%D0%BA+%D0%98%D0%B7%D1%82%D0%BE%D0%BA">Близък&nbsp;Изток</a></li> <li class="cosmos keyword1140"><a href="/tag/%D0%91%D0%BB%D0%B8%D0%B7%D1%8A%D0%BA+%D0%B8%D0%B7%D1%82%D0%BE%D0%BA">Близък&nbsp;изток</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%91%D0%BB%D1%8A%D1%81%D0%BA%D0%BE%D0%B2">Блъсков</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%91%D0%BE%D0%B3">Бог</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91">Бойко&nbsp;Б</a></li> <li class="cosmos keyword946"><a href="/tag/%D0%91%D0%BE%D0%B9%D0%BA%D0%BE+%D0%91.">Бойко&nbsp;Б.</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%B8%D1%8F">Бразилия</a></li> <li class="cosmos keyword63"><a href="/tag/%D0%91%D1%83%D1%88">Буш</a></li> <li class="cosmos keyword53"><a href="/tag/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE+%D1%81%D0%B2%D0%B5%D1%82%D0%B0">Българи&nbsp;по&nbsp;света</a></li> <li class="cosmos keyword41"><a href="/tag/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">България</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%92%D0%B0%D0%BB%D1%8C%D0%BE+%D0%A2%D0%BE%D0%BF%D0%BB%D0%BE%D1%82%D0%BE">Вальо&nbsp;Топлото</a></li> <li class="cosmos keyword23"><a href="/tag/%D0%92%D0%B0%D1%81%D0%B8%D0%BB+%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2">Васил&nbsp;Божков</a></li> <li class="cosmos keyword88"><a href="/tag/%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F">Великобритания</a></li> <li class="cosmos keyword21"><a href="/tag/%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC">Газпром</a></li> <li class="cosmos keyword165"><a href="/tag/%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F">Германия</a></li> <li class="cosmos keyword11"><a href="/tag/%D0%93%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%BE%D0%B2">Горбачов</a></li> <li class="cosmos keyword27"><a href="/tag/%D0%93%D1%80%D1%83%D0%B7%D0%B8%D1%8F">Грузия</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%93%D1%83%D0%B3%D1%8A%D0%BB">Гугъл</a></li> <li class="cosmos keyword152"><a href="/tag/%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F">Гърция</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%94%D0%90%D0%9D%D0%A1">ДАНС</a></li> <li class="cosmos keyword88"><a href="/tag/%D0%94%D0%A1">ДС</a></li> <li class="cosmos keyword15"><a href="/tag/%D0%94%D0%BE%D0%B3%D0%B0%D0%BD">Доган</a></li> <li class="cosmos keyword4310"><a href="/tag/%D0%95%D0%A1">ЕС</a></li> <li class="cosmos keyword111"><a href="/tag/%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Европа</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%95%D0%BA%D0%BE">Еко</a></li> <li class="cosmos keyword27"><a href="/tag/%D0%95%D0%BD%D1%87%D0%BE+%D0%93%D0%BE%D1%81%D0%BF%D0%BE%D0%B4%D0%B8%D0%BD%D0%BE%D0%B2">Енчо&nbsp;Господинов</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%95%D1%81">Ес</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%B8%D0%B9+%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%D0%BE%D0%B2">Захарий&nbsp;Стоянов</a></li> <li class="cosmos keyword154"><a href="/tag/%D0%98%D0%B7%D1%80%D0%B0%D0%B5%D0%BB">Израел</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%98%D0%B7%D1%82%D0%BE%D1%87%D0%BD%D0%B0+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0">Източна&nbsp;Европа</a></li> <li class="cosmos keyword245"><a href="/tag/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82">Интернет</a></li> <li class="cosmos keyword21"><a href="/tag/%D0%98%D1%80%D0%B0%D0%BA">Ирак</a></li> <li class="cosmos keyword108"><a href="/tag/%D0%98%D1%80%D0%B0%D0%BD">Иран</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%98%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8F">Ирландия</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F">Испания</a></li> <li class="cosmos keyword25"><a href="/tag/%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F">Италия</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%9A%D0%90%D0%A2">КАТ</a></li> <li class="cosmos keyword13"><a href="/tag/%D0%9A%D0%93%D0%91">КГБ</a></li> <li class="cosmos keyword27"><a href="/tag/%D0%9A%D0%B0%D0%B4%D0%B0%D1%84%D0%B8">Кадафи</a></li> <li class="cosmos keyword17"><a href="/tag/%D0%9A%D0%B0%D1%81%D1%82%D1%80%D0%BE">Кастро</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%9A%D0%B8%D0%BF%D1%8A%D1%80">Кипър</a></li> <li class="cosmos keyword201"><a href="/tag/%D0%9A%D0%B8%D1%82%D0%B0%D0%B9">Китай</a></li> <li class="cosmos keyword18"><a href="/tag/%D0%9A%D0%BB%D0%B8%D0%BD%D1%82%D1%8A%D0%BD">Клинтън</a></li> <li class="cosmos keyword24"><a href="/tag/%D0%9A%D0%BE%D0%BB%D0%B5%D0%B4%D0%B0">Коледа</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%9A%D0%BE%D1%80%D0%B5%D1%8F">Корея</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%9A%D0%BE%D1%81%D0%BC%D0%BE%D1%81">Космос</a></li> <li class="cosmos keyword34"><a href="/tag/%D0%9A%D0%BE%D1%81%D0%BE%D0%B2%D0%BE">Косово</a></li> <li class="cosmos keyword38"><a href="/tag/%D0%9A%D1%83%D0%B1%D0%B0">Куба</a></li> <li class="cosmos keyword156"><a href="/tag/%D0%9B%D0%B0%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B0+%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0">Латинска&nbsp;Америка</a></li> <li class="cosmos keyword62"><a href="/tag/%D0%9B%D0%B8%D0%B1%D0%B8%D1%8F">Либия</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%9B%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD">Лондон</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%9B%D1%83%D0%B6%D0%BA%D0%BE%D0%B2">Лужков</a></li> <li class="cosmos keyword21"><a href="/tag/%D0%9B%D1%83%D0%BA%D0%BE%D0%B9%D0%BB">Лукойл</a></li> <li class="cosmos keyword21"><a href="/tag/%D0%9C-%D1%82%D0%B5%D0%BB">М-тел</a></li> <li class="cosmos keyword169"><a href="/tag/%D0%9C%D0%92%D0%A0">МВР</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%9C%D0%92%D0%A4">МВФ</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%9C%D0%B0%D0%B9%D0%BA%D1%80%D0%BE%D1%81%D0%BE%D1%84%D1%82">Майкрософт</a></li> <li class="cosmos keyword93"><a href="/tag/%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F">Македония</a></li> <li class="cosmos keyword151"><a href="/tag/%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2">Медведев</a></li> <li class="cosmos keyword23"><a href="/tag/%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB">Меркел</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%9C%D0%B8%D0%BB%D0%B5%D0%BD%D0%B0+%D0%A4%D1%83%D1%87%D0%B5%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%D0%B0">Милена&nbsp;Фучеджиева</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%9C%D0%B8%D0%BB%D0%BE%D1%88%D0%B5%D0%B2%D0%B8%D1%87">Милошевич</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%9C%D0%BE%D0%BD%D0%B4%D0%B8%D0%B0%D0%BB">Мондиал</a></li> <li class="cosmos keyword12"><a href="/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></li> <li class="cosmos keyword15"><a href="/tag/%D0%9C%D1%8E%D0%B7%D0%B8%D0%BA+%D0%90%D0%B9%D0%B4%D1%8A%D0%BB">Мюзик&nbsp;Айдъл</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%9C%D1%8E%D0%B7%D0%B8%D0%BA+%D0%B0%D0%B9%D0%B4%D1%8A%D0%BB">Мюзик&nbsp;айдъл</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%9D%D0%90%D0%A1%D0%90">НАСА</a></li> <li class="cosmos keyword232"><a href="/tag/%D0%9D%D0%90%D0%A2%D0%9E">НАТО</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%9D%D0%9B%D0%9E">НЛО</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%9D%D0%A1%D0%9E">НСО</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%9D%D0%B5%D1%81%D0%B5%D0%B1%D1%8A%D1%80">Несебър</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%9D%D0%BE%D0%B2%D0%B0%D0%A2%D0%92">НоваТВ</a></li> <li class="cosmos keyword34"><a href="/tag/%D0%9D%D0%BE%D0%B2%D0%B0+%D0%A2%D0%92">Нова&nbsp;ТВ</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%9D%D0%BE%D0%B2%D0%B0+%D1%82%D0%B2">Нова&nbsp;тв</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%9D%D1%8E+%D0%99%D0%BE%D1%80%D0%BA">Ню&nbsp;Йорк</a></li> <li class="cosmos keyword49"><a href="/tag/%D0%9E%D0%9E%D0%9D">ООН</a></li> <li class="cosmos keyword388"><a href="/tag/%D0%9E%D0%B1%D0%B0%D0%BC%D0%B0">Обама</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%9E%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%21">Опасно!</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%9E%D1%81%D0%BA%D0%B0%D1%80">Оскар</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%9E%D1%81%D0%BA%D0%B0%D1%80%D0%B8">Оскари</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%9F%D0%A0%D0%9E">ПРО</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D0%B0">Палестина</a></li> <li class="cosmos keyword15"><a href="/tag/%D0%9F%D0%B0%D1%80%D0%B8%D0%B6">Париж</a></li> <li class="cosmos keyword33"><a href="/tag/%D0%9F%D0%B5%D0%B5%D0%B2%D1%81%D0%BA%D0%B8">Пеевски</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%9F%D0%B8%D1%81%D0%BC%D0%BE+%D0%BE%D1%82+%D0%95%D0%B3%D0%B8%D0%BF%D0%B5%D1%82">Писмо&nbsp;от&nbsp;Египет</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%9F%D0%B8%D1%81%D0%BC%D0%BE+%D0%BE%D1%82+%D0%96%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0">Писмо&nbsp;от&nbsp;Женева</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%9F%D0%B8%D1%81%D0%BC%D0%BE+%D0%BE%D1%82+%D0%9B%D0%BE%D1%81+%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D1%81">Писмо&nbsp;от&nbsp;Лос&nbsp;Анджелис</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%9F%D0%B8%D1%81%D0%BC%D0%BE+%D0%BE%D1%82+%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4">Писмо&nbsp;от&nbsp;Мадрид</a></li> <li class="cosmos keyword20"><a href="/tag/%D0%9F%D0%B8%D1%81%D0%BC%D0%BE+%D0%BE%D1%82+%D0%9D%D1%8E+%D0%99%D0%BE%D1%80%D0%BA">Писмо&nbsp;от&nbsp;Ню&nbsp;Йорк</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%9F%D0%B8%D1%81%D0%BC%D0%BE+%D0%BE%D1%82+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6">Писмо&nbsp;от&nbsp;Париж</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%9F%D0%BB%D0%B5%D0%B2%D0%BD%D0%B5%D0%BB%D0%B8%D0%B5%D0%B2">Плевнелиев</a></li> <li class="cosmos keyword41"><a href="/tag/%D0%9F%D0%BE%D0%BB%D1%88%D0%B0">Полша</a></li> <li class="cosmos keyword659"><a href="/tag/%D0%9F%D1%83%D1%82%D0%B8%D0%BD">Путин</a></li> <li class="cosmos keyword136"><a href="/tag/%D0%9F%D1%8A%D1%80%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2">Първанов</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A0%D0%BE%D0%B4%D0%BE%D0%BF%D0%B8">Родопи</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%A0%D1%83%D0%BC%D0%B5%D0%BD+%D0%9E%D0%B2%D1%87">Румен&nbsp;Овч</a></li> <li class="cosmos keyword27"><a href="/tag/%D0%A0%D1%83%D0%BC%D0%B5%D0%BD+%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2">Румен&nbsp;Петков</a></li> <li class="cosmos keyword43"><a href="/tag/%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F">Румъния</a></li> <li class="cosmos keyword2796"><a href="/tag/%D0%A0%D1%83%D1%81%D0%B8%D1%8F">Русия</a></li> <li class="cosmos keyword2179"><a href="/tag/%D0%A1%D0%90%D0%A9">САЩ</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%A1%D0%9F%D0%98%D0%9D">СПИН</a></li> <li class="cosmos keyword41"><a href="/tag/%D0%A1%D0%A1%D0%A1%D0%A0">СССР</a></li> <li class="cosmos keyword97"><a href="/tag/%D0%A1%D0%B0%D1%80%D0%BA%D0%BE%D0%B7%D0%B8">Саркози</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9A%D0%BE%D1%80%D0%B5%D1%8F">Северна&nbsp;Корея</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A1%D1%82.">Сергей&nbsp;Ст.</a></li> <li class="cosmos keyword199"><a href="/tag/%D0%A1%D0%BE%D1%84%D0%B8%D1%8F">София</a></li> <li class="cosmos keyword17"><a href="/tag/%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD">Сталин</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%A1%D1%82%D0%BE%D0%B8%D1%87%D0%BA%D0%BE%D0%B2">Стоичков</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%A1%D1%82%D1%80%D0%B0%D0%BD%D0%B4%D0%B6%D0%B0">Странджа</a></li> <li class="cosmos keyword56"><a href="/tag/%D0%A1%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D0%B0+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0">Студена&nbsp;война</a></li> <li class="cosmos keyword49"><a href="/tag/%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F">Сърбия</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%A1%D1%8A%D1%80%D0%B2%D0%B0%D0%B9%D0%B2%D1%8A%D1%80">Сървайвър</a></li> <li class="cosmos keyword35"><a href="/tag/%D0%A2%D0%BE%D0%B4%D0%BE%D1%80+%D0%96%D0%B8%D0%B2%D0%BA%D0%BE%D0%B2">Тодор&nbsp;Живков</a></li> <li class="cosmos keyword17"><a href="/tag/%D0%A2%D0%BE%D0%BF%D0%BB%D0%BE%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%8F">Топлофикация</a></li> <li class="cosmos keyword28"><a href="/tag/%D0%A2%D1%80%D1%83%D0%B4">Труд</a></li> <li class="cosmos keyword273"><a href="/tag/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F">Турция</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A3%D0%B8%D0%BA%D0%B8%D0%BF%D0%B5%D0%B4%D0%B8%D1%8F">Уикипедия</a></li> <li class="cosmos keyword71"><a href="/tag/%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0">Украйна</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%A3%D0%BD%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">Унгария</a></li> <li class="cosmos keyword60"><a href="/tag/%D0%A4%D0%B5%D0%B9%D1%81%D0%B1%D1%83%D0%BA">Фейсбук</a></li> <li class="cosmos keyword145"><a href="/tag/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F">Франция</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A5%D0%B0%D1%80%D0%B8+%D0%9F%D0%BE%D1%82%D1%8A%D1%80">Хари&nbsp;Потър</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A5%D0%B8%D0%B7%D0%B1%D1%83%D0%BB%D0%B0">Хизбула</a></li> <li class="cosmos keyword17"><a href="/tag/%D0%A5%D0%B8%D0%BB%D0%B0%D1%80%D0%B8">Хилари</a></li> <li class="cosmos keyword11"><a href="/tag/%D0%A5%D0%B8%D1%82%D0%BB%D0%B5%D1%80">Хитлер</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%A5%D0%BE%D0%BB%D0%B8%D0%B2%D1%83%D0%B4">Холивуд</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%A5%D0%BE%D0%BB%D0%BE%D0%BA%D0%BE%D1%81%D1%82">Холокост</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A5%D1%8A%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D1%8F">Хърватия</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%A6%D0%A0%D0%A3">ЦРУ</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A6%D0%B2%D1%8A+%D0%A6%D0%92%D1%8A">Цвъ&nbsp;ЦВъ</a></li> <li class="cosmos keyword156"><a href="/tag/%D0%A6%D0%B2%D1%8A+%D0%A6%D0%B2%D1%8A">Цвъ&nbsp;Цвъ</a></li> <li class="cosmos keyword23"><a href="/tag/%D0%A7%D0%B0%D0%B2%D0%B5%D1%81">Чавес</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%B1%D0%B8%D0%BB">Чернобил</a></li> <li class="cosmos keyword68"><a href="/tag/%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B8%D0%B5">Черноморие</a></li> <li class="cosmos keyword22"><a href="/tag/%D0%A7%D0%B5%D1%85%D0%B8%D1%8F">Чехия</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%A7%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D1%8F">Чечения</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%A7%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">Чужденци&nbsp;в&nbsp;България</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%A8%D0%B2%D0%B5%D1%86%D0%B8%D1%8F">Швеция</a></li> <li class="cosmos keyword18"><a href="/tag/%D0%A8%D1%8A+%D1%81%D1%8A+%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BC">Шъ&nbsp;съ&nbsp;оправим</a></li> <li class="cosmos keyword31"><a href="/tag/%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F">Япония</a></li> <li class="cosmos keyword97"><a href="/tag/%D0%B0%D0%B2%D1%82%D0%BE">авто</a></li> <li class="cosmos keyword52"><a href="/tag/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8">автомобили</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B8">агенти</a></li> <li class="cosmos keyword66"><a href="/tag/%D0%B0%D0%BA%D1%82%D1%80%D0%B8%D1%81%D0%B0">актриса</a></li> <li class="cosmos keyword134"><a href="/tag/%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80">актьор</a></li> <li class="cosmos keyword63"><a href="/tag/%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D0%B8">актьори</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%B0%D0%BA%D1%86%D0%B8%D0%B7">акциз</a></li> <li class="cosmos keyword152"><a href="/tag/%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB">алкохол</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%B0%D0%BD%D0%BA%D0%B5%D1%82%D0%B0">анкета</a></li> <li class="cosmos keyword27"><a href="/tag/%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%B8">антики</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D1%8A%D0%BC">антисемитизъм</a></li> <li class="cosmos keyword12"><a href="/tag/%D0%B0%D1%80%D0%BC%D0%B8%D1%8F">армия</a></li> <li class="cosmos keyword34"><a href="/tag/%D0%B0%D1%80%D1%82">арт</a></li> <li class="cosmos keyword20"><a href="/tag/%D0%B0%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F">археология</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%B0%D1%82%D0%B5%D0%BD%D1%82%D0%B0%D1%82">атентат</a></li> <li class="cosmos keyword46"><a href="/tag/%D0%B1%D0%A2%D0%92">бТВ</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%B1%D0%B0%D0%BB%D0%BA%D0%B0%D0%BD%D0%B8">балкани</a></li> <li class="cosmos keyword183"><a href="/tag/%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8">банки</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%BC%D0%B0%D1%82%D0%B8">банкомати</a></li> <li class="cosmos keyword217"><a href="/tag/%D0%B1%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5">бедствие</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%B1%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F">бедствия</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD">бензин</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81">бизнес</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%B1%D0%B8%D0%BE">био</a></li> <li class="cosmos keyword23"><a href="/tag/%D0%B1%D0%B8%D1%80%D0%B0">бира</a></li> <li class="cosmos keyword31"><a href="/tag/%D0%B1%D0%BB%D0%BE%D0%B3">блог</a></li> <li class="cosmos keyword20"><a href="/tag/%D0%B1%D0%BE%D0%BA%D0%BB%D1%83%D0%BA">боклук</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0">бомба</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B1%D0%BE%D1%80%D1%81%D0%B0">борса</a></li> <li class="cosmos keyword11"><a href="/tag/%D0%B1%D1%80%D0%B0%D0%BA">брак</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%B1%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82">бременност</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B1%D1%80%D0%B8%D0%B3%D0%B0%D0%B4%D0%B0+%D0%B2+%D0%A1%D0%90%D0%A9">бригада&nbsp;в&nbsp;САЩ</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%B1%D1%8A%D0%B4%D0%B5%D1%89%D0%B5">бъдеще</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8">българи</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%B2+%D1%87%D1%83%D0%B6%D0%B1%D0%B8%D0%BD%D0%B0">българи&nbsp;в&nbsp;чужбина</a></li> <li class="cosmos keyword248"><a href="/tag/%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE+%D1%81%D0%B2%D0%B5%D1%82%D0%B0">българи&nbsp;по&nbsp;света</a></li> <li class="cosmos keyword1284"><a href="/tag/%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%82%D0%B5">българите</a></li> <li class="cosmos keyword20"><a href="/tag/%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8+%D0%BC%D1%8E%D1%81%D1%8E%D0%BB%D0%BC%D0%B0%D0%BD%D0%B8">български&nbsp;мюсюлмани</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82">бюджет</a></li> <li class="cosmos keyword651"><a href="/tag/%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D1%86%D0%B8">вестници</a></li> <li class="cosmos keyword485"><a href="/tag/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE">видео</a></li> <li class="cosmos keyword156"><a href="/tag/%D0%B2%D0%B8%D0%BD%D0%BE">вино</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%B2%D0%BE%D0%B4%D0%B0">вода</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B2%D0%BE%D0%B4%D0%BA%D0%B0">водка</a></li> <li class="cosmos keyword47"><a href="/tag/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%B8">военни</a></li> <li class="cosmos keyword148"><a href="/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0">война</a></li> <li class="cosmos keyword303"><a href="/tag/%D0%B3%D0%B0%D0%B7">газ</a></li> <li class="cosmos keyword16"><a href="/tag/%D0%B3%D0%B5%D0%BD%D0%BE%D1%86%D0%B8%D0%B4">геноцид</a></li> <li class="cosmos keyword31"><a href="/tag/%D0%B3%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">геополитика</a></li> <li class="cosmos keyword11"><a href="/tag/%D0%B3%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F">глобализация</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B3%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%BD%D0%BE+%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D0%BB%D1%8F%D0%BD%D0%B5">глобално&nbsp;затопляне</a></li> <li class="cosmos keyword41"><a href="/tag/%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%B0">горива</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%B3%D1%80%D0%B8%D0%BF">грип</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%B4%D0%B0%D0%BD%D1%8A%D1%86%D0%B8">данъци</a></li> <li class="cosmos keyword186"><a href="/tag/%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%86%D0%B8%D1%8F">демокрация</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B8">депутати</a></li> <li class="cosmos keyword22"><a href="/tag/%D0%B4%D0%B5%D1%86%D0%B0">деца</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%B4%D0%B6%D0%B0%D0%BC%D0%B8%D0%B8">джамии</a></li> <li class="cosmos keyword55"><a href="/tag/%D0%B4%D0%B6%D0%B8%D0%B5%D1%81%D0%B5%D0%BC%D0%B8">джиесеми</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%B4%D0%B6%D0%B8%D1%85%D0%B0%D0%B4">джихад</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%B4%D0%B8%D0%B5%D1%82%D0%B0">диета</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B4%D0%B8%D0%B5%D1%82%D0%B8">диети</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%B4%D0%B8%D0%B7%D0%B5%D0%BB">дизел</a></li> <li class="cosmos keyword33"><a href="/tag/%D0%B4%D0%B8%D0%BA%D1%82%D0%B0%D1%82%D0%BE%D1%80">диктатор</a></li> <li class="cosmos keyword36"><a href="/tag/%D0%B4%D0%B8%D0%BA%D1%82%D0%B0%D1%82%D1%83%D1%80%D0%B0">диктатура</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%86%D0%B8%D1%8F">дипломация</a></li> <li class="cosmos keyword12"><a href="/tag/%D0%B4%D0%B8%D1%81%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B8">дисиденти</a></li> <li class="cosmos keyword59"><a href="/tag/%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%B8">доктори</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%B4%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3">допинг</a></li> <li class="cosmos keyword37"><a href="/tag/%D0%B4%D0%BE%D1%81%D0%B8%D0%B5%D1%82%D0%B0">досиета</a></li> <li class="cosmos keyword48"><a href="/tag/%D0%B4%D1%80%D0%BE%D0%B3%D0%B0">дрога</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%B4%D1%8A%D0%BD%D0%BE%D0%B2%D0%B8%D1%81%D1%82%D0%B8">дъновисти</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%B8">държави</a></li> <li class="cosmos keyword26"><a href="/tag/%D0%B5%D0%B2%D1%80%D0%BE">евро</a></li> <li class="cosmos keyword439"><a href="/tag/%D0%B5%D0%BA%D0%BE">еко</a></li> <li class="cosmos keyword59"><a href="/tag/%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F">екология</a></li> <li class="cosmos keyword28"><a href="/tag/%D0%B5%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D1%8A%D0%BC">екстремизъм</a></li> <li class="cosmos keyword137"><a href="/tag/%D0%B5%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%B8">емигранти</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B5%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%8F">емиграция</a></li> <li class="cosmos keyword113"><a href="/tag/%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F">енергия</a></li> <li class="cosmos keyword32"><a href="/tag/%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%B8">животни</a></li> <li class="cosmos keyword816"><a href="/tag/%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8">журналисти</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B7%D0%B0%D0%B3%D0%B0%D0%B4%D0%BA%D0%B8">загадки</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%B7%D0%B0%D0%BC%D1%8A%D1%80%D1%81%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5">замърсяване</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80">затвор</a></li> <li class="cosmos keyword23"><a href="/tag/%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%B8">звезди</a></li> <li class="cosmos keyword222"><a href="/tag/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5">здраве</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B7%D0%B5%D0%BC%D0%B5%D1%82%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D0%B8%D0%B5">земетресение</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%B7%D0%BB%D0%B0%D1%82%D0%BE">злато</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%B8%D0%B3%D1%80%D0%B8">игри</a></li> <li class="cosmos keyword909"><a href="/tag/%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8">избори</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%B8%D0%B7%D0%BC%D0%B0%D0%BC%D0%B8">измами</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D1%8F">изобретения</a></li> <li class="cosmos keyword36"><a href="/tag/%D0%B8%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">икономика</a></li> <li class="cosmos keyword30"><a href="/tag/%D0%B8%D0%BC%D0%BE%D1%82%D0%B8">имоти</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B8%D0%BC%D0%BF%D0%B5%D1%80%D0%B8%D1%8F">империя</a></li> <li class="cosmos keyword307"><a href="/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82">интернет</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B8%D0%BD%D1%84%D0%BB%D0%B0%D1%86%D0%B8%D1%8F">инфлация</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82">инцидент</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%B8%D1%81%D1%82%D0%B8">исламисти</a></li> <li class="cosmos keyword1151"><a href="/tag/%D0%B8%D1%81%D0%BB%D1%8F%D0%BC">ислям</a></li> <li class="cosmos keyword35"><a href="/tag/%D0%B8%D1%81%D0%BB%D1%8F%D0%BC%D0%B8%D0%B7%D1%8A%D0%BC">ислямизъм</a></li> <li class="cosmos keyword38"><a href="/tag/%D0%B8%D1%81%D0%BB%D1%8F%D0%BC%D0%B8%D1%81%D1%82%D0%B8">ислямисти</a></li> <li class="cosmos keyword452"><a href="/tag/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F">история</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%BA%D0%B0%D0%BD%D0%B0%D0%B1%D0%B8%D1%81">канабис</a></li> <li class="cosmos keyword42"><a href="/tag/%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B8">картини</a></li> <li class="cosmos keyword41"><a href="/tag/%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0">катастрофа</a></li> <li class="cosmos keyword268"><a href="/tag/%D0%BA%D0%B8%D0%BD%D0%BE">кино</a></li> <li class="cosmos keyword14"><a href="/tag/%D0%BA%D0%B8%D0%BD%D0%BE%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB">кинофестивал</a></li> <li class="cosmos keyword97"><a href="/tag/%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82">климат</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0">книга</a></li> <li class="cosmos keyword1057"><a href="/tag/%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8">книги</a></li> <li class="cosmos keyword46"><a href="/tag/%D0%BA%D0%BE%D0%BB%D0%B8">коли</a></li> <li class="cosmos keyword39"><a href="/tag/%D0%BA%D0%BE%D0%BC%D0%BF%D1%8E%D1%82%D1%80%D0%B8">компютри</a></li> <li class="cosmos keyword326"><a href="/tag/%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D1%8A%D0%BC">комунизъм</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8">комунисти</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F">конспирация</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82">конфликт</a></li> <li class="cosmos keyword1263"><a href="/tag/%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F">корупция</a></li> <li class="cosmos keyword31"><a href="/tag/%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81">космос</a></li> <li class="cosmos keyword14"><a href="/tag/%D0%BA%D1%80%D0%B0%D0%B6%D0%B1%D0%B8">кражби</a></li> <li class="cosmos keyword964"><a href="/tag/%D0%BA%D1%80%D0%B8%D0%B7%D0%B0">криза</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%BA%D1%80%D0%B8%D0%BC%D0%B8">крими</a></li> <li class="cosmos keyword19"><a href="/tag/%D0%BA%D1%83%D1%87%D0%B5%D1%82%D0%B0">кучета</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BA%D1%8E%D1%80%D0%B4%D0%B8">кюрди</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8">лекари</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5">лечение</a></li> <li class="cosmos keyword4"><a href="/tag/%D0%BB%D0%BE%D0%B2">лов</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%BB%D1%83%D0%BA%D1%81">лукс</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2">любов</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D0%B7%D1%8A%D0%BC">македонизъм</a></li> <li class="cosmos keyword11"><a href="/tag/%D0%BC%D0%B0%D0%BB%D1%86%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0">малцинства</a></li> <li class="cosmos keyword22"><a href="/tag/%D0%BC%D0%B0%D1%80%D0%B8%D1%85%D1%83%D0%B0%D0%BD%D0%B0">марихуана</a></li> <li class="cosmos keyword93"><a href="/tag/%D0%BC%D0%B0%D1%84%D0%B8%D1%8F">мафия</a></li> <li class="cosmos keyword1029"><a href="/tag/%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8">медии</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0">медицина</a></li> <li class="cosmos keyword39"><a href="/tag/%D0%BC%D0%B5%D0%BD%D1%82%D0%B5">менте</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BC%D0%B5%D1%82%D1%80%D0%BE">метро</a></li> <li class="cosmos keyword6"><a href="/tag/%D0%BC%D0%B8%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%B5%D1%80%D0%B8">милиардери</a></li> <li class="cosmos keyword14"><a href="/tag/%D0%BC%D0%B8%D1%80">мир</a></li> <li class="cosmos keyword43"><a href="/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B8+%D1%88%D0%B0%D1%88%D0%BC%D0%B8">мобилни&nbsp;шашми</a></li> <li class="cosmos keyword44"><a href="/tag/%D0%BC%D0%BE%D0%B4%D0%B0">мода</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%BC%D0%BE%D0%BD%D0%B0%D1%80%D1%85%D0%B8%D1%8F">монархия</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BC%D0%BE%D0%BD%D0%B5%D1%82%D0%B8">монети</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%BC%D0%BE%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB">монопол</a></li> <li class="cosmos keyword263"><a href="/tag/%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0">музика</a></li> <li class="cosmos keyword56"><a href="/tag/%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82">музикант</a></li> <li class="cosmos keyword38"><a href="/tag/%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82%D0%B8">музиканти</a></li> <li class="cosmos keyword35"><a href="/tag/%D0%BC%D1%83%D1%82%D1%80%D0%B8">мутри</a></li> <li class="cosmos keyword71"><a href="/tag/%D0%BC%D1%8E%D1%81%D1%8E%D0%BB%D0%BC%D0%B0%D0%BD%D0%B8">мюсюлмани</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F">наводнения</a></li> <li class="cosmos keyword18"><a href="/tag/%D0%BD%D0%B0%D1%80%D0%BA%D0%BE">нарко</a></li> <li class="cosmos keyword28"><a href="/tag/%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8">наркотици</a></li> <li class="cosmos keyword28"><a href="/tag/%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B5">насилие</a></li> <li class="cosmos keyword184"><a href="/tag/%D0%BD%D0%B0%D1%83%D0%BA%D0%B0">наука</a></li> <li class="cosmos keyword22"><a href="/tag/%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D1%8A%D0%BC">нацизъм</a></li> <li class="cosmos keyword107"><a href="/tag/%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D1%8A%D0%BC">национализъм</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%BD%D0%B5%D0%BE%D0%BD%D0%B0%D1%86%D0%B8">неонаци</a></li> <li class="cosmos keyword14"><a href="/tag/%D0%BD%D0%B5%D1%84%D1%82">нефт</a></li> <li class="cosmos keyword76"><a href="/tag/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5">образование</a></li> <li class="cosmos keyword25"><a href="/tag/%D0%BE%D0%BB%D0%B8%D0%B3%D0%B0%D1%80%D1%81%D0%B8">олигарси</a></li> <li class="cosmos keyword16"><a href="/tag/%D0%BE%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0">олимпиада</a></li> <li class="cosmos keyword185"><a href="/tag/%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%21">опасно!</a></li> <li class="cosmos keyword14"><a href="/tag/%D0%BE%D0%BF%D0%B5%D1%80%D0%B0">опера</a></li> <li class="cosmos keyword18"><a href="/tag/%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8F">опозиция</a></li> <li class="cosmos keyword12"><a href="/tag/%D0%BE%D1%80%D1%8A%D0%B6%D0%B8%D0%B5">оръжие</a></li> <li class="cosmos keyword73"><a href="/tag/%D0%BE%D1%80%D1%8A%D0%B6%D0%B8%D1%8F">оръжия</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%BF%D0%B0%D0%B7%D0%B0%D1%80">пазар</a></li> <li class="cosmos keyword50"><a href="/tag/%D0%BF%D0%B0%D1%80%D0%B8">пари</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82">парламент</a></li> <li class="cosmos keyword23"><a href="/tag/%D0%BF%D0%B0%D1%80%D0%BD%D0%BE">парно</a></li> <li class="cosmos keyword9"><a href="/tag/%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8">партии</a></li> <li class="cosmos keyword64"><a href="/tag/%D0%BF%D0%B5%D0%B2%D0%B5%D1%86">певец</a></li> <li class="cosmos keyword69"><a href="/tag/%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D0%B0">певица</a></li> <li class="cosmos keyword35"><a href="/tag/%D0%BF%D0%B5%D0%B2%D1%86%D0%B8">певци</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BF%D0%B5%D0%B4%D0%BE%D1%84%D0%B8%D0%BB%D0%B8">педофили</a></li> <li class="cosmos keyword216"><a href="/tag/%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB">петрол</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%BF%D0%B8%D1%80%D0%B0%D1%82%D0%B8">пирати</a></li> <li class="cosmos keyword134"><a href="/tag/%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D0%B5%D0%BB">писател</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BF%D0%BE%D0%B5%D0%B7%D0%B8%D1%8F">поезия</a></li> <li class="cosmos keyword12"><a href="/tag/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B8">пожари</a></li> <li class="cosmos keyword990"><a href="/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">политика</a></li> <li class="cosmos keyword211"><a href="/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F">полиция</a></li> <li class="cosmos keyword5"><a href="/tag/%D0%BF%D0%BE%D0%BC%D0%B0%D1%86%D0%B8">помаци</a></li> <li class="cosmos keyword10"><a href="/tag/%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D0%B8%D0%B7%D1%8A%D0%BC">популизъм</a></li> <li class="cosmos keyword31"><a href="/tag/%D0%BF%D0%BE%D1%80%D0%BD%D0%BE">порно</a></li> <li class="cosmos keyword8"><a href="/tag/%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D0%B8">потребители</a></li> <li class="cosmos keyword748"><a href="/tag/%D0%BF%D1%80%D0%B0%D0%B2%D0%B0">права</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE">правителство</a></li> <li class="cosmos keyword7"><a href="/tag/%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82">преврат</a></li> <li class="cosmos keyword3"><a href="/tag/%D0%BF%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8">преговори</a></li> <li class="cosmos keyword87"><a href="/tag/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82">президент</a></li> <li class="cosmos keyword285"><a href="/tag/%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%8A%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F">престъпления</a></li> <li class="cosmos keyword237"><a href="/tag/%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%8A%D0%BF%D0%BD%D0%BE%D1%81%D1%82">престъпност</a></li> <li class="cosmos keyword11"><a href="/tag/%D0%BF%D1%80%D0%B5%D1%85%D0%BE%D0%B4">преход</a></li> <li class="cosmos keyword195"><a href="/tag/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B0">природа</a></li> <li class="cosmos keyword87"><a href="/tag/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D0%B8">прокурори</a></li> <li class="cosmos keyword34"><a href="/tag/%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82%D0%BA%D0%B8">проститутки</a></li> <li class="cosmos keyword17"><a href="/tag/%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D1%8F">проституция</a></li> <li class="cosmos keyword654"><a href="/tag/%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8">протести</a></li> <li class="cosmos keyword76"><a href="/tag/%D0%BF%D1%81%D0%B8%D1%85%D0%BE">психо</a></li> <li class="cosmos keyword14"><a href="/tag/%D0%BF%D1%82%D0%B8%D1%86%D0%B8">птици</a></li> <li class="cosmos keyword2"><a href="/tag/%D0%BF%D1%8A%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F">пътешествия</a></li> <li class="cosmos keyword3"><a href="/tag/%D1%80%D0%B0%D0%B7%D0%BB%D0%B8%D0%B2">разлив</a></li> <li class="cosmos keyword46"><a href="/tag/%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%B8">ракети</a></li> <li class="cosmos keyword17"><a href="/tag/%D1%80%D0%B0%D0%BA%D0%B8%D1%8F">ракия</a></li> <li class="cosmos keyword33"><a href="/tag/%D1%80%D0%B0%D1%81%D0%B8%D0%B7%D1%8A%D0%BC">расизъм</a></li> <li class="cosmos keyword42"><a href="/tag/%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D1%8F">революция</a></li> <li class="cosmos keyword74"><a href="/tag/%D1%80%D0%B5%D0%B6%D0%B8%D1%81%D1%8C%D0%BE%D1%80">режисьор</a></li> <li class="cosmos keyword43"><a href="/tag/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">реклама</a></li> <li class="cosmos keyword199"><a href="/tag/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F">религия</a></li> <li class="cosmos keyword3"><a href="/tag/%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8">роботи</a></li> <li class="cosmos keyword37"><a href="/tag/%D1%80%D0%BE%D0%BA">рок</a></li> <li class="cosmos keyword5"><a href="/tag/%D1%80%D0%BE%D0%BA%D0%B5%D1%80%D0%B8">рокери</a></li> <li class="cosmos keyword7"><a href="/tag/%D1%80%D0%BE%D0%BC%D0%B0+%D1%80%D0%BE%D0%BC%D0%B0">рома&nbsp;рома</a></li> <li class="cosmos keyword78"><a href="/tag/%D1%80%D0%BE%D0%BC%D0%B8">роми</a></li> <li class="cosmos keyword3"><a href="/tag/%D1%80%D1%83%D1%81%D0%B8%D1%8F">русия</a></li> <li class="cosmos keyword31"><a href="/tag/%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B8">самолети</a></li> <li class="cosmos keyword200"><a href="/tag/%D1%81%D0%B5%D0%BA%D1%81">секс</a></li> <li class="cosmos keyword9"><a href="/tag/%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%BE">семейство</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%81%D0%B5%D1%80%D0%B8%D0%B0%D0%BB">сериал</a></li> <li class="cosmos keyword5"><a href="/tag/%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB">скандал</a></li> <li class="cosmos keyword27"><a href="/tag/%D1%81%D0%BA%D0%B8">ски</a></li> <li class="cosmos keyword7"><a href="/tag/%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8">снимки</a></li> <li class="cosmos keyword642"><a href="/tag/%D1%81%D0%BE%D1%86">соц</a></li> <li class="cosmos keyword15"><a href="/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D0%B7%D1%8A%D0%BC">социализъм</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B8">спецслужби</a></li> <li class="cosmos keyword55"><a href="/tag/%D1%81%D0%BF%D0%BE%D1%80%D1%82">спорт</a></li> <li class="cosmos keyword11"><a href="/tag/%D1%81%D1%82%D0%B0%D1%87%D0%BA%D0%B0">стачка</a></li> <li class="cosmos keyword77"><a href="/tag/%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE">строителство</a></li> <li class="cosmos keyword70"><a href="/tag/%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8">студенти</a></li> <li class="cosmos keyword203"><a href="/tag/%D1%81%D1%8A%D0%B4">съд</a></li> <li class="cosmos keyword56"><a href="/tag/%D1%81%D1%8A%D0%B4%D0%B8%D0%B8">съдии</a></li> <li class="cosmos keyword60"><a href="/tag/%D1%82%D0%B0%D0%B9%D0%BD%D0%B8+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B8">тайни&nbsp;служби</a></li> <li class="cosmos keyword48"><a href="/tag/%D1%82%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%B8">талибани</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%82%D0%B2">тв</a></li> <li class="cosmos keyword86"><a href="/tag/%D1%82%D0%B5%D0%B0%D1%82%D1%8A%D1%80">театър</a></li> <li class="cosmos keyword285"><a href="/tag/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F">телевизия</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D0%B0%D1%82%D0%B8%D1%8F">телепатия</a></li> <li class="cosmos keyword7"><a href="/tag/%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8">телефони</a></li> <li class="cosmos keyword6"><a href="/tag/%D1%82%D0%B5%D0%BD%D0%B8%D1%81">тенис</a></li> <li class="cosmos keyword9"><a href="/tag/%D1%82%D0%B5%D1%80%D0%BE%D1%80">терор</a></li> <li class="cosmos keyword1099"><a href="/tag/%D1%82%D0%B5%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D1%8A%D0%BC">тероризъм</a></li> <li class="cosmos keyword17"><a href="/tag/%D1%82%D0%B5%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B8">терористи</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D0%B0">техника</a></li> <li class="cosmos keyword34"><a href="/tag/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">технологии</a></li> <li class="cosmos keyword53"><a href="/tag/%D1%82%D0%BE%D0%BA">ток</a></li> <li class="cosmos keyword7"><a href="/tag/%D1%82%D0%BE%D0%BF%D0%BB%D0%BE%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%8F">топлофикация</a></li> <li class="cosmos keyword5"><a href="/tag/%D1%82%D0%BE%D1%82%D0%BE">тото</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82">транспорт</a></li> <li class="cosmos keyword21"><a href="/tag/%D1%82%D1%80%D0%B5%D0%B2%D0%B0">трева</a></li> <li class="cosmos keyword92"><a href="/tag/%D1%82%D1%83%D1%80%D0%B8%D0%B7%D1%8A%D0%BC">туризъм</a></li> <li class="cosmos keyword33"><a href="/tag/%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE">убийство</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%83%D0%B8%D1%81%D0%BA%D0%B8">уиски</a></li> <li class="cosmos keyword15"><a href="/tag/%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82">университет</a></li> <li class="cosmos keyword29"><a href="/tag/%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%86%D0%B8">ученици</a></li> <li class="cosmos keyword34"><a href="/tag/%D1%83%D1%87%D0%B8%D0%BB%D0%B8%D1%89%D0%B5">училище</a></li> <li class="cosmos keyword10"><a href="/tag/%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%B8">учители</a></li> <li class="cosmos keyword8"><a href="/tag/%D1%84%D0%B0%D0%BB%D1%88%D0%B8%D0%B2%D0%B8+%D0%B1%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%BE%D0%BB%D0%B8">фалшиви&nbsp;бандероли</a></li> <li class="cosmos keyword9"><a href="/tag/%D1%84%D0%B0%D1%88%D0%B8%D0%B7%D1%8A%D0%BC">фашизъм</a></li> <li class="cosmos keyword4"><a href="/tag/%D1%84%D0%B5%D0%B9%D1%81%D0%B1%D1%83%D0%BA">фейсбук</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%84%D0%B5%D0%BD%D0%BE%D0%B2%D0%B5">фенове</a></li> <li class="cosmos keyword4"><a href="/tag/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB">фестивал</a></li> <li class="cosmos keyword161"><a href="/tag/%D1%84%D0%B8%D0%BB%D0%BC">филм</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%84%D0%B8%D0%BB%D0%BC%D0%B8">филми</a></li> <li class="cosmos keyword165"><a href="/tag/%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8">финанси</a></li> <li class="cosmos keyword40"><a href="/tag/%D1%84%D0%BE%D1%82%D0%BE">фото</a></li> <li class="cosmos keyword359"><a href="/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F">фотогалерия</a></li> <li class="cosmos keyword28"><a href="/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84">фотограф</a></li> <li class="cosmos keyword95"><a href="/tag/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">футбол</a></li> <li class="cosmos keyword17"><a href="/tag/%D1%85%D0%B0%D0%B7%D0%B0%D1%80%D1%82">хазарт</a></li> <li class="cosmos keyword2"><a href="/tag/%D1%85%D0%B0%D0%BA%D0%B5%D1%80%D0%B8">хакери</a></li> <li class="cosmos keyword41"><a href="/tag/%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B5">хранене</a></li> <li class="cosmos keyword83"><a href="/tag/%D1%85%D1%80%D0%B0%D0%BD%D0%B8">храни</a></li> <li class="cosmos keyword47"><a href="/tag/%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA">художник</a></li> <li class="cosmos keyword25"><a href="/tag/%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B8">художници</a></li> <li class="cosmos keyword4"><a href="/tag/%D1%85%D1%83%D0%BC%D0%BE%D1%80">хумор</a></li> <li class="cosmos keyword157"><a href="/tag/%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D0%B0">цензура</a></li> <li class="cosmos keyword146"><a href="/tag/%D1%86%D0%B5%D0%BD%D0%B8">цени</a></li> <li class="cosmos keyword32"><a href="/tag/%D1%86%D0%B8%D0%B3%D0%B0%D0%BD%D0%B8">цигани</a></li> <li class="cosmos keyword21"><a href="/tag/%D1%86%D0%B8%D0%B3%D0%B0%D1%80%D0%B8">цигари</a></li> <li class="cosmos keyword8"><a href="/tag/%D1%86%D0%B8%D1%86%D0%B8">цици</a></li> <li class="cosmos keyword24"><a href="/tag/%D1%86%D1%8A%D1%80%D0%BA%D0%B2%D0%B0">църква</a></li> <li class="cosmos keyword7"><a href="/tag/%D1%86%D1%8F%D1%80">цяр</a></li> <li class="cosmos keyword15"><a href="/tag/%D1%87%D0%B0%D0%BB%D0%B3%D0%B0">чалга</a></li> <li class="cosmos keyword282"><a href="/tag/%D1%87%D0%B5%D0%BD%D0%B3%D0%B5%D1%82%D0%B0">ченгета</a></li> <li class="cosmos keyword24"><a href="/tag/%D1%87%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D1%86%D0%B8+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">чужденци&nbsp;в&nbsp;България</a></li> <li class="cosmos keyword190"><a href="/tag/%D1%88%D0%B0%D1%88%D0%BC%D0%B8">шашми</a></li> <li class="cosmos keyword178"><a href="/tag/%D1%88%D0%BE%D1%83">шоу</a></li> <li class="cosmos keyword10"><a href="/tag/%D1%88%D0%BF%D0%B8%D0%BE%D0%BD%D0%B8">шпиони</a></li> <li class="cosmos keyword214"><a href="/tag/%D1%8F%D0%B4%D1%80%D0%B5%D0%BD%D0%BE+%D0%BE%D1%80%D1%8A%D0%B6%D0%B8%D0%B5">ядрено&nbsp;оръжие</a></li> </ul></div>
</div>


<br /><br />
	<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0995645273403541";
	/* e-vestnik */
	google_ad_slot = "9133745369";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>


<br />

<p style="clear:both;"><br /></p>


<!-- ДРУГА РЕКЛАМА -->
<ul class="pageListing">
	<li class="head_navigation" style="background-image:url(http://e-vestnik.bg/wp-content/themes/e-vestnik/images/rubriki_n.gif);background-repeat:no-repeat;">Реклама</li>
	<li style="padding:0;border:0;">
		<a href="http://paradox.bg/magazin/pechatni/mafiya-v-praga-mihal-viveg/" target="_blank"><img src="http://e-vestnik.bg/img/banners/Banner_Mafia.png" alt="" border="0" /></a>
	</li>
</ul>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FE-vestnikbg-%D0%95%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%2F337055818396&amp;width=296&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=210" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:296px; height:210px; margin-top:4px; margin-bottom: 7px;" allowTransparency="true"></iframe>
<br />

<a href="http://e-vestnik.bg/9433" title="Подкрепа за e-vestnik"><img src="http://e-vestnik.bg/img/banners/podkrepa-evestnik_2.jpg" alt="Подкрепа за e-vestnik" style="border:0;margin:0;padding:0" /></a>

<br /><br />

<center>
<!-- 	<a href="http://whisky-taste.com" target="_blank"><img src="http://www.e-vestnik.bg/img/banners/whisky-taste_290x190.gif"  border="0" width="290" /></a> -->
	<a href="http://route66bg.com" target="_blank"><img src="http://www.e-vestnik.bg/img/banners/route66-banner.jpg"  border="0" width="290" /></a>

<!--


	<a href="http://elitebook.bg/public/apply-for-membership?id=7" target="_blank"><img src="http://www.e-vestnik.bg/img/banners/elitebook/Open-Door-300px-1.png"  border="0" width="290" /></a>
-->


</center>


<ul class="pageListing">
	<li class="head_navigation" style="background-image:url(http://e-vestnik.bg/wp-content/themes/e-vestnik/images/rubriki_n.gif);background-repeat:no-repeat;">Архивите</li>
	
	<li style="padding-left:80px;padding-right:55px;padding-top:15px;">
		<table id="wp-calendar">
	<caption>Ноември 2017</caption>
	<thead>
	<tr>
		<th abbr="Понеделник" scope="col" title="Понеделник">П</th>
		<th abbr="Вторник" scope="col" title="Вторник">В</th>
		<th abbr="Сряда" scope="col" title="Сряда">С</th>
		<th abbr="Четвъртък" scope="col" title="Четвъртък">Ч</th>
		<th abbr="Петък" scope="col" title="Петък">П</th>
		<th abbr="Събота" scope="col" title="Събота">С</th>
		<th abbr="Неделя" scope="col" title="Неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td abbr="Октомври" colspan="3" id="prev"><a href="http://e-vestnik.bg/date/2017/10/" title="Всички публикации за Октомври 2017">&laquo; Окт</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://e-vestnik.bg/date/2017/11/01/" title="Пол Манафорт - пиарът на Тръмп с костюми за 100 000 долара, Робърт Мълър демонстрира сила с първи обвинения срещу приближени на Тръмп, Фейсбук, Гугъл и Туитър пред Конгреса: Още доказателства за руска намеса, Руската атака срещу VPN услугите - последен етап от затягането на контрола върху интернет , Как ще станем цивилизована държава или кога ще ги стигнем финландците?">1</a></td><td><a href="http://e-vestnik.bg/date/2017/11/02/" title="Атентатът в Манхатън: отново познат терорист, Китай укрепва военната си мощ. Трябва ли Азия да тръпне от страх?, 100-годишна декларация още задълбочава пропастта между Израел и палестинците , Как Пеевски прехвърля имоти и закрива фирми преди и след като удари КТБ, На Киро Маричков липсващите домати в мрачния соц, будители и хелоуин-ци, Защо узбекистанци се обръщат в чужбина към радикалния ислям, Мечтата за независима Каталуня се стопява сред местните сепаратисти, &#8220;Туитър&#8221;-дипломацията на Тръмп на тояги и моркови изнервя Азия, Руските хакери вземат на прицел мишени в цял свят">2</a></td><td><a href="http://e-vestnik.bg/date/2017/11/03/" title="Митничари вече ровят за 2-3 литра ракия по къщята, пропускат нелегални винпроми, Какви исторически факти не знае Мария Захарова?, Британският парламент като  &#8220;вертеп на порока&#8221;, Скопие - София: Двайсетгодишното обещание за железопътна линия ">3</a></td><td>4</td><td><a href="http://e-vestnik.bg/date/2017/11/05/" title="Спомнете си 5 ноември. С трилъра &#8220;Анонимните&#8221;, Мълвата за сексуално посегателство, &#8220;Тайфунът Тръмп&#8221; достигна до Азия, Paradise Papers: нови &#8220;взривоопасни&#8221; разобличения">5</a></td>
	</tr>
	<tr>
		<td><a href="http://e-vestnik.bg/date/2017/11/06/" title="Любчо, дето &#8220;подпали&#8221; тютюневите складове, срещу &#8220;царския&#8221; съд, Русия задълбава с обидите срещу България, вместо да се извини, Събудителен процес, Грамади от стъкло ни заплашват. Как тъмните бутилки от вино станаха голям проблем, Paradise Papers: Как световният елит укрива данъци, Неудържимият възход на Мохамед бин Салман към саудитския трон, Азия посреща Тръмп със съмнения , Ще препънат виртуалните валути заради укриване на данъци">6</a></td><td id="today"><a href="http://e-vestnik.bg/date/2017/11/07/" title="Октомврийската революция – 100 години по-късно, &#8220;Парадайз пейпърс&#8221; и &#8220;зловещите пари на Кремъл&#8221;, Един век след революцията, заблуди, надежди и закъснелите антикомунисти">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>		<br />
		<select name="archivemenu"  onchange="document.location.href=this.options[this.selectedIndex].value;">
		<option value="">Избери месец</option>
			<option value='http://e-vestnik.bg/date/2017/11/'> Ноември 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/10/'> Октомври 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/09/'> Септември 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/08/'> Август 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/07/'> Юли 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/06/'> Юни 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/05/'> Май 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/04/'> Април 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/03/'> Март 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/02/'> Февруари 2017 </option>
	<option value='http://e-vestnik.bg/date/2017/01/'> Януари 2017 </option>
	<option value='http://e-vestnik.bg/date/2016/12/'> Декември 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/11/'> Ноември 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/10/'> Октомври 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/09/'> Септември 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/08/'> Август 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/07/'> Юли 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/06/'> Юни 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/05/'> Май 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/04/'> Април 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/03/'> Март 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/02/'> Февруари 2016 </option>
	<option value='http://e-vestnik.bg/date/2016/01/'> Януари 2016 </option>
	<option value='http://e-vestnik.bg/date/2015/12/'> Декември 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/11/'> Ноември 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/10/'> Октомври 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/09/'> Септември 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/08/'> Август 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/07/'> Юли 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/06/'> Юни 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/05/'> Май 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/04/'> Април 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/03/'> Март 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/02/'> Февруари 2015 </option>
	<option value='http://e-vestnik.bg/date/2015/01/'> Януари 2015 </option>
	<option value='http://e-vestnik.bg/date/2014/12/'> Декември 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/11/'> Ноември 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/10/'> Октомври 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/09/'> Септември 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/08/'> Август 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/07/'> Юли 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/06/'> Юни 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/05/'> Май 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/04/'> Април 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/03/'> Март 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/02/'> Февруари 2014 </option>
	<option value='http://e-vestnik.bg/date/2014/01/'> Януари 2014 </option>
	<option value='http://e-vestnik.bg/date/2013/12/'> Декември 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/11/'> Ноември 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/10/'> Октомври 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/09/'> Септември 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/08/'> Август 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/07/'> Юли 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/06/'> Юни 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/05/'> Май 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/04/'> Април 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/03/'> Март 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/02/'> Февруари 2013 </option>
	<option value='http://e-vestnik.bg/date/2013/01/'> Януари 2013 </option>
	<option value='http://e-vestnik.bg/date/2012/12/'> Декември 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/11/'> Ноември 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/10/'> Октомври 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/09/'> Септември 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/08/'> Август 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/07/'> Юли 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/06/'> Юни 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/05/'> Май 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/04/'> Април 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/03/'> Март 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/02/'> Февруари 2012 </option>
	<option value='http://e-vestnik.bg/date/2012/01/'> Януари 2012 </option>
	<option value='http://e-vestnik.bg/date/2011/12/'> Декември 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/11/'> Ноември 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/10/'> Октомври 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/09/'> Септември 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/08/'> Август 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/07/'> Юли 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/06/'> Юни 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/05/'> Май 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/04/'> Април 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/03/'> Март 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/02/'> Февруари 2011 </option>
	<option value='http://e-vestnik.bg/date/2011/01/'> Януари 2011 </option>
	<option value='http://e-vestnik.bg/date/2010/12/'> Декември 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/11/'> Ноември 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/10/'> Октомври 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/09/'> Септември 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/08/'> Август 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/07/'> Юли 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/06/'> Юни 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/05/'> Май 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/04/'> Април 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/03/'> Март 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/02/'> Февруари 2010 </option>
	<option value='http://e-vestnik.bg/date/2010/01/'> Януари 2010 </option>
	<option value='http://e-vestnik.bg/date/2009/12/'> Декември 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/11/'> Ноември 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/10/'> Октомври 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/09/'> Септември 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/08/'> Август 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/07/'> Юли 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/06/'> Юни 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/05/'> Май 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/04/'> Април 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/03/'> Март 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/02/'> Февруари 2009 </option>
	<option value='http://e-vestnik.bg/date/2009/01/'> Януари 2009 </option>
	<option value='http://e-vestnik.bg/date/2008/12/'> Декември 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/11/'> Ноември 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/10/'> Октомври 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/09/'> Септември 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/08/'> Август 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/07/'> Юли 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/06/'> Юни 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/05/'> Май 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/04/'> Април 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/03/'> Март 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/02/'> Февруари 2008 </option>
	<option value='http://e-vestnik.bg/date/2008/01/'> Януари 2008 </option>
	<option value='http://e-vestnik.bg/date/2007/12/'> Декември 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/11/'> Ноември 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/10/'> Октомври 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/09/'> Септември 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/08/'> Август 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/07/'> Юли 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/06/'> Юни 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/05/'> Май 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/04/'> Април 2007 </option>
	<option value='http://e-vestnik.bg/date/2007/03/'> Март 2007 </option>
		</select>

				
		
	</li>
	
		</ul>

<!--
<br />
<img src="/img/banners/otvoreno_obshtestvo.gif" alt="Отворено общество" style="border:0;margin:0;padding:0" />
<br />
--><br /><br />
<!--
<ul class="pageListing">
	<li class="head_navigation" style="background-image:url(/images/rubriki_n.gif);background-repeat:no-repeat;">Коментирай през фейсбук</li>
	<li><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:comments href="" num_posts="10" width="300"></fb:comments>
</li>
</ul>
<br />
-->

</div>	
</div>	

	
	<p style="clear:both"><br /><br /></p>
	
	<div style="font-family:Verdana, Arial, Helvetica, sans-serif;width:950px;height:200px;font-size:9px;color:#ACACAC;text-align:center;" ><br /><br /><br />
	
		<span id="bottom_links">
		<a href="/"> &nbsp;Начало</a> | 				
		<a  href="/topic/bulgaria">България</a> | 
		<a class="active" href="/topic/world">Свят</a> | 
		<a  href="/topic/features">Мнения &amp; Co</a> | 
		<a  href="/topic/interview">Интервю</a> | 
		<a  href="/topic/letter-from">Писмо от</a> | 
		<a  href="/topic/health-science-technology">Здраве, Наука &amp; Тех</a> | 
		<a  href="/topic/stories">ИStoRии</a> | 
		<a  href="/topic/short-comment">Малък коментар</a> | 
		<a  href="/topic/art-show">Арт &amp; Шоу</a> | 
		<a  href="/topic/sport">Спорт</a> | 
		<a  href="/topic/wine">Виното</a> | 
		<a  href="http://e-vestnik.bg/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F">Фотогалерия</a> |
		<a  href="/topic/video">Видео</a> | 
		<a  href="http://e-vestnik.bg/3443">Връзка с нас</a>
				</span>
			
			<br /><br /><br />
	
			<a href="/907"><img src="http://e-vestnik.bg/img/site/za_nas.gif" alt="" style="border:0;" /></a>
			&nbsp;&nbsp;
						
			<br /><br />
	
	<a href="/2311" style="color:#EA0F00;text-decoration:none">ЗА АВТОРСКИТЕ ПРАВА В САЙТА</a>
	 | 
	<a href="/3443" style="color:#006600;text-decoration:none">ЗА ВРЪЗКА С НАС</a>
	 | 
	<a href="/6188" style="color:#006600;text-decoration:none">ЗА РЕКЛАМА</a><br />
	<br />
	направен 2007-2017&reg; с мерак <img style="margin-bottom:-5px" src="/img/site/wljube_copy.gif" alt="design and develop by www.ljube.com 2007" title="design and develop by www.ljube.com 2007" /> <a href="http://www.ljube.com" style="color:#ACACAC;text-decoration:none;font-weight:bold" class="snap_noshots" title="design and develop by www.ljube.com 2007">w.ljube.com</a> <a href="http://wordpress.org" title="Powered by WordPress."><img src="http://e-vestnik.bg/img/valid/wordpress3-mini.gif" style="margin-bottom:-3px;" alt="" border="0" /></a><a href="http://bulgarian-96501636798.spampoison.com"><img src="http://e-vestnik.bg/img/valid/spampoison3-mini.gif" border="0" style="margin-bottom:-3px;" alt="" /></a>
	<br /><br /><br />
	</div>



	</div>	
	<script type="text/javascript" src="http://e-vestnik.bg/js/js_quicktags.js"></script>

<!-- <script type="text/javascript" src="/js/jquery/jcfl.js"></script> -->

<script  type="text/javascript">
<!--
d=document;
d.write('<a href="http://www.tyxo.bg/?21366" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt=""');
d.write(' src="http://cnt.tyxo.bg/21366?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
//-->
</script>
<noscript><a href="http://www.tyxo.bg/?21366" title="Tyxo.bg counter" target="_blank"><img src="http://cnt.tyxo.bg/21366" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1875417-2");
pageTracker._trackPageview();
</script>
</body>
</html>

