<!DOCTYPE html>
<html lang="bg-BG" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="337055818396" />
        <!--[if lt IE 9]><script src="https://e-vestnik.bg/wp-content/themes/wpex-chic/js/html5.js"></script><![endif]-->
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>КОВИД-19: Африка отчаяно се нуждае от ваксини - e-vestnik.bg</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="В глобалната надпревара за ваксиниране срещу КОВИД-19 Африка е на опашката и това е трагедия. Всъщност континентът едва пресече стартовата линия. В"/>
<link rel="canonical" href="https://e-vestnik.bg/34270/kovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="КОВИД-19: Африка отчаяно се нуждае от ваксини - e-vestnik.bg" />
<meta property="og:description" content="В глобалната надпревара за ваксиниране срещу КОВИД-19 Африка е на опашката и това е трагедия. Всъщност континентът едва пресече стартовата линия. В" />
<meta property="og:url" content="https://e-vestnik.bg/34270/kovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini/" />
<meta property="og:site_name" content="e-vestnik.bg" />
<meta property="article:publisher" content="https://www.facebook.com/E-vestnikbg-Електронен-вестник-337055818396/" />
<meta property="article:tag" content="ваксини" />
<meta property="article:section" content="Днес" />
<meta property="article:published_time" content="2021-06-10T17:13:53+03:00" />
<meta property="article:modified_time" content="2021-06-10T17:14:45+03:00" />
<meta property="og:updated_time" content="2021-06-10T17:14:45+03:00" />
<meta property="fb:app_id" content="515666312184177" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В глобалната надпревара за ваксиниране срещу КОВИД-19 Африка е на опашката и това е трагедия. Всъщност континентът едва пресече стартовата линия. В" />
<meta name="twitter:title" content="КОВИД-19: Африка отчаяно се нуждае от ваксини - e-vestnik.bg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-vestnik.bg\/","sameAs":["https:\/\/www.facebook.com\/E-vestnikbg-\u0415\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u0435\u043d-\u0432\u0435\u0441\u0442\u043d\u0438\u043a-337055818396\/"],"@id":"https:\/\/e-vestnik.bg\/#organization","name":"E-vestnik.bg","logo":"https:\/\/e-vestnik.bg\/wp-content\/uploads\/2018\/07\/e-vestnik.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="e-vestnik.bg &raquo; Хранилка" href="https://e-vestnik.bg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-vestnik.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-weather-css'  href='https://e-vestnik.bg/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://e-vestnik.bg/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://e-vestnik.bg/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://e-vestnik.bg/wp-content/themes/wpex-chic/css/font-awesome.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css'  href='https://e-vestnik.bg/wp-content/themes/wpex-chic/css/lightslider.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://e-vestnik.bg/wp-content/themes/wpex-chic/style.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://e-vestnik.bg/wp-content/themes/wpex-chic/css/responsive.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://e-vestnik.bg/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://e-vestnik.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://e-vestnik.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-vestnik.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-vestnik.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://e-vestnik.bg/?p=34270' />
<link rel="alternate" type="application/json+oembed" href="https://e-vestnik.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-vestnik.bg%2F34270%2Fkovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-vestnik.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-vestnik.bg%2F34270%2Fkovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini%2F&#038;format=xml" />
<script type="text/javascript">
	function changePicture(img, galid,myalt,mywidth,myheight,myftid) {
		document.getElementById(galid).setAttribute('src',img);
		document.getElementById(galid).setAttribute('alt',myalt);
		document.getElementById(galid).setAttribute('title',myalt);
		document.getElementById(galid+'_text').innerHTML=myalt;
document.getElementById(galid).setAttribute('width',mywidth);
		document.getElementById(galid).setAttribute('height',myheight);bigid='b'+galid;
		document.getElementById(bigid).setAttribute('href',img);
	return false;
	}
	</script>
<link rel="stylesheet" href="https://e-vestnik.bg/wp-content/plugins/mygallery/css/mygallery_default.css" type="text/css" media="screen" />
<meta property="fb:pages" content="337055818396" /><!-- Theme Inline CSS --><style type="text/css">@media only screen and ( max-width:960px ){.wpex-site-nav .wpex-dropdown-menu >li{display:none}.wpex-site-nav li.wpex-xtra-menu-item{display:block;font-size:16px;margin-right:20px !important}.wpex-site-nav li.wpex-menu-search-toggle{display:none}.wpex-site-nav li.wpex-menu-mobile-toggle{margin-right:0 !important}}.wpex-container{max-width:85%}</style><link href="https://fonts.googleapis.com/css?family=Open%20Sans%20Condensed:400,300,600,700,800&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css"><style type="text/css">/*CATEGORY COLORS*/.wpex-term-2.wpex-accent-bg{background:}.wpex-term-16.wpex-accent-bg{background:}.wpex-term-21.wpex-accent-bg{background:}.wpex-term-13.wpex-accent-bg{background:}.wpex-term-29.wpex-accent-bg{background:}.wpex-term-26.wpex-accent-bg{background:}.wpex-term-30.wpex-accent-bg{background:}.wpex-term-31.wpex-accent-bg{background:}.wpex-term-2484.wpex-accent-bg{background:}</style><link rel="amphtml" href="https://e-vestnik.bg/34270/kovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini/amp/"><!-- Theme Customizer Styling --><style type="text/css">body,a#cancel-comment-reply-link{font-family:'Times New Roman,Times,serif'}.wpex-site-logo{font-family:'Open Sans Condensed'}.wpex-site-nav{font-family:'Open Sans Condensed'}.wpex-site-nav .wpex-dropdown-menu a{font-size:20px}#wpex-main-sidr{font-family:'Open Sans Condensed'}#wpex-main-sidr{font-size:18px}#wpex-main-sidr{letter-spacing:1px}h1,h2,h3,h4,h5,h6,.wpex-heading-font-family,.theme-heading{font-family:'Open Sans Condensed'}.wpex-entry-cat{font-family:'Open Sans Condensed'}.wpex-sidebar .widget-title{font-family:'Open Sans Condensed'}.wpex-sidebar .widget-title{font-size:15px}.wpex-sidebar .widget-title{color:#2c5e8f}.wpex-site-header-wrap.centered-logo-full-nav .wpex-site-nav{background-color:#174067}.wpex-site-nav .wpex-dropdown-menu >li >a:hover,.centered-logo-full-nav .wpex-site-nav .wpex-dropdown-menu a:hover,.wpex-nav-aside a:hover{color:#dc8711!important}.wpex-site-nav .wpex-dropdown-menu li.current-menu-item >a,.wpex-site-nav .wpex-dropdown-menu li.parent-menu-item >a,.wpex-site-nav .wpex-dropdown-menu >li.current-menu-ancestor >a{color:#dc8711!important}</style>        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://e-vestnik.bg/wp-content/themes/wpex-chic/css/ie8.css" media="screen"><![endif]-->
        <!-- Global site tag (gtag.js) - Google Analytics -->
                    <meta property="og:image" content="https://e-vestnik.bg/imgs/zdrave/Vaksini_scientist.jpg" />
                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1875417-2"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-1875417-2');
        </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136902391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136902391-1');

</script>

<!--GoogleFundingChoices -->
<script>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</script>

<!--EndFundingChoices-->
<script data-ad-client="ca-pub-3235782718875618" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2134825889932125');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2134825889932125&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </head>

    <body class="post-template-default single single-post postid-34270 single-format-standard right-sidebar wpex-has-sticky-nav wpex-header-centered-logo-full-nav today health-science-technology">

        
        <div class="wpex-site-wrap wpex-clr">

            
<div class="wpex-site-header-wrap wpex-clr centered-logo-full-nav">

    
    <header class="wpex-site-header wpex-container wpex-clr centered-logo-full-nav">

        <div class="wpex-site-branding wpex-clr">

            <div id="clock">
                <div id="date"></div>
                <div id="time">
                    <span class="hour"> </span>
                    <span class="minute"> </span>
                    <span class="second"> </span>
                </div>
            </div>

            
<div class="wpex-site-logo wpex-clr">

	
		<a href="https://e-vestnik.bg" title="e-vestnik.bg" rel="home">
			<img src="https://e-vestnik.bg/wp-content/uploads/2018/07/trans_big_logo-ORIGINAL.png" alt="e-vestnik.bg" />
		</a>

	
</div><!-- .wpex-site-logo -->
            
        </div><!-- .wpex-site-branding -->

        
        
    </header><!-- .wpex-site-header -->

    
        
	<nav class="wpex-site-nav wpex-clr">

		
			<div class="wpex-site-nav-container wpex-container wpex-clr">

		
			<div class="menu-osnovno-menyu-container"><ul id="menu-osnovno-menyu" class="wpex-dropdown-menu"><li id="menu-item-28056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28056"><a href="https://e-vestnik.bg/">Начало</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28060"><a href="https://e-vestnik.bg/topic/bulgaria/">България</a></li>
<li id="menu-item-28058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28058"><a href="https://e-vestnik.bg/topic/world/">Свят</a></li>
<li id="menu-item-28059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28059"><a href="https://e-vestnik.bg/topic/features/">Мнения &#038; Ко</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28062"><a href="https://e-vestnik.bg/topic/health-science-technology/">Здраве, Наука &#038; Tex</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://e-vestnik.bg/topic/art-show/">Арт &#038; Шоу</a></li>
<li class="wpex-xtra-menu-item wpex-menu-mobile-toggle">
					<a href="#" class="wpex-toggle-mobile-menu" title="Menu">
						<span class="fa fa-navicon"></span><span class="text">Навигация</span></a>
				</li></ul></div>
			        <div class="wpex-header-searchform wpex-invisible wpex-clr">
            <form method="get" action="https://e-vestnik.bg/" role="search">
            <input type="search" style='color:white;font-size:14px;' name="s" placeholder="&hellip;" onfocus="this.placeholder = ''" />
            <button type="submit" class="wpex-header-searchform-submit"><span class="fa fa-search"></span></button>
        </form>


        <!-- SiteSearch Google -->
<!--<form method="get" action="https://www.google.bg/custom" target="_top">
            <input type="hidden" name="domains" value="e-vestnik.bg" />
            <input type="text" name="q" size="15" maxlength="255" value="" id="sbig" class="customginput" autofocus />
            <input type="submit" name="sa" value="ТЪРСЕНЕ" id="sbb"  />
            <input type="radio" name="sitesearch" value="e-vestnik.bg" id="ss1" checked="checked" style="position: absolute;right: -500px;" />
            <input type="hidden" name="client" value="pub-0995645273403541" />
            <input type="hidden" name="forid" value="1" />
            <input type="hidden" name="channel" value="4773599863" />
            <input type="hidden" name="ie" value="UTF-8" />
            <input type="hidden" name="oe" value="UTF-8" />
            <input type="hidden" name="flav" value="0000" />
            <input type="hidden" name="sig" value="1ZA7LsqOE6F988x5" />
            <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:2A5987;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:122;L:http://e-vestnik.bg/wp-content/themes/e-vestnik/head_img/small_logo.gif;S:http://e-vestnik.bg;FORID:1" />
            <input type="hidden" name="hl" value="bg" />
        </form>-->
        <!-- SiteSearch Google -->



    </div><!-- .wpex-header-searchform -->









		
			
<div class="wpex-nav-aside wpex-clr">

	
				<div class="wpex-nav-aside-social-link facebook">
					<a href="https://www.facebook.com/E-vestnikbg-%D0%95%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA-337055818396/" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a>
				</div>

			
				<div class="wpex-nav-aside-social-link rss">
					<a href="https://e-vestnik.bg/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a>
				</div>

			
		<div class="wpex-nav-aside-search wpex-menu-search-toggle">
			<a href="#" class="wpex-toggle-menu-search" title="Търсене"><span class="fa fa-search"></span></a>
		</div>

	
</div><!--. wpex-nav-aside -->
			
			</div><!-- .wpex-container -->

		
	</nav><!-- .wpex-site-nav -->

	<div class="wpex-sidr-close-toggle display-none">
		<div class="wpex-sidr-close-toggle">
			<span class="fa fa-times"></span>
		</div>
	</div>


    
</div><!-- .wpex-site-header-wrap -->
            
            <div class="wpex-site-content wpex-container wpex-clr">

    <div class="wpex-content-area wpex-clr">

        
    <div class="wpex-ad-region wpex-single-top">
                <div class="top-banner">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- evestnik.bg - horizontal 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="6368866640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>    </div><!-- .wpex-ad-region -->

    <table class="simple-weather-evestnik-table" style="display: none">
        <tbody>
            <tr>
                <th><a href="/vremeto#Sofia">София</a></th>
                <th><a href="/vremeto#Plovdiv">Пловдив</a></th>
                <th><a href="/vremeto#Varna">Варна</a></th>
                <th><a href="/vremeto#Burgas">Бургас</a></th>
                <th><a href="vremeto#Ruse">Русе</a></th>
            </tr>
            <tr>
                <td></td>
                <td></td>
                <td></td>
                <td></td>
                <td></td>
            </tr>
        </tbody>
    </table>


        <main class="wpex-site-main wpex-clr">

            <div class="site-main-inner wpex-clr">

	    <article id="font-resize" class="wpex-port-article wpex-clr">
    <div class="wpex-row wpex-boxed-container wpex-post-article-box wpex-clr">
        
        
<header class="wpex-post-header wpex-clr">

	<h1 class="wpex-post-title">КОВИД-19: Африка отчаяно се нуждае от ваксини</h1>
        <h2 class="wpex-post-subtitle"></h2>
	
</header><!-- .wpex-post-header -->                    
<div class="wpex-post-meta wpex-clr">
    <span class="wpex-author-custom">
<a href="/?s=Джералд Имрей" >Джералд Имрей </a>
, <a href="/?s= Асошиейтед прес" > Асошиейтед прес </a>
</span>
    <ul class="wpex-clr wpex-meta-custom">
                                    <li class="wpex-date"><span>10 юни 2021</span></li>
                                                                                                                                                    </ul>
</div><!-- .wpex-post-meta -->                
        
        
<div class="wpex-entry wpex-clr">
    
<div class="myinlinepictureright" style="max-width:400px">
<div class="myinlineborder"><img class="myinlinepictureimg" src="https://e-vestnik.bg/imgs/zdrave/Vaksini_scientist.jpg" alt="" title="" width="400" height="184"  /></div>
<div class="myinlinepicdescription"><span>Снимка: Сайънтист</span></div>
</div>
<p>В глобалната надпревара за ваксиниране срещу КОВИД-19 Африка е на опашката и това е трагедия. Всъщност континентът едва пресече стартовата линия.</p>
<p>В Република Южна Африка (РЮА), която е с най-силната икономика на континента и с най-големия брой случаи на коронавирус, само 0,8 процента от населението са напълно ваксинирани, показва световната база данни на Университета &#8222;Джонс Хопкинс&#8220;. Стотици хиляди здравни работници, много от които всеки ден се изправят лице в лице с вируса, все още чакат да бъдат имунизирани.</p>
<p>В Нигерия, най-многолюдната държава в Африка с над 200 милиона население, само 0,1 процента са напълно ваксинирани. В Кения с 50 милиона население процентът на ваксинираните е още по-малък. Уганда изтегли дози ваксини от селските райони, тъй като няма достатъчно за борба с огнищата на вируса в големите градове.</p>
<p>Чад не беше поставил първите си дози ваксини до последния уикенд. Има поне още пет държави в Африка, в които не е поставена нито една доза според африканските Центрове за контрол и превенция на заболяванията (ЦКПЗ).</p><div class="zone-ads">
        <div id="div-ads" style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- e-vestnik - mobile - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="9453376747"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
</div>
<p>Световната здравна организация (СЗО) казва, че континентът с население от 1,3 милиарда е изправен пред сериозен недостиг на ваксини, а в същото време в Африка се надига нова вълна от инфекции. Доставките на ваксини за Африка са &#8222;почти спрели&#8220;, заяви СЗО миналата седмица.</p>
<p>&#8222;Това е изключително обезпокоително, а понякога потискащо&#8220;, казва пред Асошиейтед прес директорът на африканските ЦКПЗ д-р Джон Нкенгасонг, камерунски вирусолог, който се опитва да осигури на някои от най-бедните страни в света справедлив дял от ваксините на пазара, на който те са неконкурентни.</p>
<p>За разлика от африканските страни САЩ и Великобритания са ваксинирали напълно повече от 40 процента от населението си с по-голям дял имунизирани сред възрастните и хората от високорисковите групи. В европейските държави ваксинираните са близо или над 20 процента и техните граждани вече започват да мислят къде могат да отидат на почивка през лятото с ваксинационните си сертификати. САЩ, Франция и Германия дори предлагат ваксини на тийнейджъри и деца, които са изложени на много нисък риск от сериозно заболяване.</p>
<p>По-бедните страни бяха предупредили още миналата година за неизбежното ваксинационно неравенство, страхувайки се, че богатите държави ще се запасяват с ваксини.</p>
<p>В интервю Нкенгасонг призова лидерите на богатите държави, които се събират тази седмица на срещата на върха на Г-7, да споделят излишните количества ваксини, нещо, което САЩ вече се съгласиха да направят, и да предотвратят &#8222;морална катастрофа&#8220;.</p>
<p>&#8222;Бих искал да вярвам, че страните от Г-7, повечето от които са се запасили с излишни дози ваксини, искат да бъдат от правилната страна на историята&#8220;, каза Нкенгасонг и добави: &#8222;Разпределете тези ваксини. Трябва наистина да видим тези ваксини, а не само&#8230; обещания и добра воля&#8220;.</p>
<p>Други не са толкова търпеливи, нито толкова дипломатични. &#8222;Хората умират. Времето не е на наша страна. Това Е БЕЗУМНО&#8220;, написа в поредица от текстови съобщения южноафриканската правозащитна адвокатка Фатима Хасан, която се бори за равен достъп до здравеопазване.</p><div class="zone-ads">
        <div id="div-ads" style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- e-vestnik - mobile - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="9453376747"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
</div>
<p>Администрацията на Байдън направи първата си голяма стъпка за облекчаване на кризата миналата седмица, като обяви, че на първо време ще сподели 25 милиона излишни дози ваксини с отчаяно нуждаещи се страни в Южна и Централна Америка, Азия и Африка.</p>
<p>Ден по-късно Нкенгасонг и неговият екип са установили контакт с представители на Белия дом и имат списък на страните, в които 5-те милиона дози ваксини, предназначени за Африка, може незабавно да бъдат изпратени. Все пак американското предложение е само &#8222;капка&#8220; от необходимото, пише Хасан.</p>
<p>Само Африка е изправена пред недостиг от около 700 милиона дози ваксини, дори като се вземат предвид дозите, осигурени чрез програмата на СЗО за ваксини за по-бедните страни КОВАКС, и сделката с Johnson &#038; Johnson, която ще се реализира чак през август.</p>
<p>Уганда току-що пусна партида от 3000 дози ваксини в столицата Кампала &#8211; минимално количество за 2-милионен град, колкото да не спира ваксинационната си кампания.</p>
<p>Там и на други места хората се страхуват, че късметът, който някак позволи част от Африка да избегне най-тежките предишните вълни на инфекции и смъртни случаи, вече може да им изневери.</p>
<p>В Зимбабве Чипо Дзимба тръгна да търси ваксина, след като стана свидетелка на смъртни случаи в своята общност, разказва Асошиейтед прес. Тя извървя километри до болница към църковна мисия, в която нямаше ваксини, и отново километри до областна болница, където медицинските сестри също нямаха ваксини и я пратиха в главната държавна районна болница. Тя обаче е твърде далеч. &#8222;Отказвам се&#8220;, каза Дзимба и добави: &#8222;Нямам пари за автобусен билет&#8220;.</p>
<p>Южноафриканските здравни работници се сблъскаха с подобно разочарование, когато миналия месец се струпаха в закрит паркинг, надявайки се да бъдат ваксинирани и игнорирайки в отчаянието си правилата за социална дистанция. Мнозина от тях си тръгнаха, без да получат ваксина.</p>
<p>Фемада Шамам, която отговаря за верига от старчески домове в южноафриканския град Дърбан, отчита, че само около половината от 1600 възрастни и немощни хора, за които се грижи, са ваксинирани.</p><div class="zone-ads">
        <div id="div-ads" style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- e-vestnik - mobile - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="9453376747"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
</div>
<p>&#8222;Те са много унили и разочаровани&#8220;, каза Шамам за неваксинираните обитатели на старческите си домове, които изпитват &#8222;огромно безпокойство&#8220;, изолирани в затворените си домове 18 месеца след избухването на пандемията. 22 от обитателите на нейните домове са починали от вируса. &#8222;Това наистина откроява най-големия проблем&#8230; на имащите и нямащите достъп до ваксини&#8220;, каза Шамам.</p>
<p>Що се отнася до това дали богатите страни с излишък от ваксини са разбрали посланието, Нкенгасонг казва: &#8222;Надявам се, но не съм непременно уверен&#8220;.</p>
<p>БТА</p>

    <div class="end-content-banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- e-vestni.bg - horizontal responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="8101600773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

</div><!-- .wpex-entry -->                    
<div class="wpex-post-share wpex-clr">

    
    <ul class="wpex-post-share-list wpex-clr">
    
        <li class="wpex-twitter">
            <a href="http://twitter.com/share?text=%D0%9A%D0%9E%D0%92%D0%98%D0%94-19%3A+%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0+%D0%BE%D1%82%D1%87%D0%B0%D1%8F%D0%BD%D0%BE+%D1%81%D0%B5+%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D0%B5+%D0%BE%D1%82+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8&amp;url=https%3A%2F%2Fe-vestnik.bg%2F34270%2Fkovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini%2F" title="Share on Twitter" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <span class="fa fa-twitter"></span>Tweet            </a>
        </li>

        <li class="wpex-facebook">
            <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fe-vestnik.bg%2F34270%2Fkovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini%2F" title="Share on Facebook" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <span class="fa fa-facebook"></span>Share            </a>
        </li>

        <li class="wpex-googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fe-vestnik.bg%2F34270%2Fkovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini%2F" title="Share on Google+" rel="external" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <span class="fa fa-google-plus"></span>Plus One            </a>
        </li>

        <li class="wpex-pinterest">
            <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fe-vestnik.bg%2F34270%2Fkovid-19-afrika-otchayano-se-nuzhdae-ot-vaksini%2F&amp;media=&amp;description=%D0%A1%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0%3A+%D0%A1%D0%B0%D0%B9%D1%8A%D0%BD%D1%82%D0%B8%D1%81%D1%82+%D0%92+%D0%B3%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%BD%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0%D0%B4%D0%BF%D1%80%D0%B5%D0%B2%D0%B0%D1%80%D0%B0+%D0%B7%D0%B0+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BD%D0%B5+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%9A%D0%9E%D0%92%D0%98%D0%94-19+%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%B0+%D0%BE%D0%BF%D0%B0%D1%88%D0%BA%D0%B0%D1%82%D0%B0+%D0%B8+%D1%82%D0%BE%D0%B2%D0%B0+%D0%B5+%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F.+%D0%92%D1%81%D1%8A%D1%89%D0%BD%D0%BE%D1%81%D1%82+%D0%BA%D0%BE%D0%BD%D1%82%D0%B8%D0%BD%D0%B5%D0%BD%D1%82%D1%8A%D1%82+%D0%B5%D0%B4%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D1%81%D0%B5%D1%87%D0%B5+%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%BE%D0%B2%D0%B0%D1%82%D0%B0+%D0%BB%D0%B8%D0%BD%D0%B8%D1%8F.+%D0%92+%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0+%D0%AE%D0%B6%D0%BD%D0%B0+%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0+%28%D0%A0%D0%AE%D0%90%29%2C+%D0%BA%D0%BE%D1%8F%D1%82%D0%BE+%D0%B5+%D1%81+%D0%BD%D0%B0%D0%B9-%D1%81%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0+%D0%B8%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%82%D0%B8%D0%BD%D0%B5%D0%BD%D1%82%D0%B0+%D0%B8+%D1%81+%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D0%B5%D0%BC%D0%B8%D1%8F+%D0%B1%D1%80%D0%BE%D0%B9+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B8+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%2C+%D1%81%D0%B0%D0%BC%D0%BE+0%2C8+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%B0+%D0%BE%D1%82+%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D1%81%D0%B0+%D0%BD%D0%B0%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%2C+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BD%D0%B0%D1%82%D0%B0+%D0%B1%D0%B0%D0%B7%D0%B0+%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8+%D0%BD%D0%B0%26hellip%3B" title="Share on Pinterest" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <span class="fa fa-pinterest"></span>Pin it            </a>
        </li>

        
    </ul>

</div><!-- .wpex-post-share -->        		        
                                    
	<div class="wpex-entry-cat wpex-clr wpex-button-typo">
		<a href="https://e-vestnik.bg/topic/health-science-technology/" title="Здраве, Наука &amp; Tex" class="wpex-term-4 wpex-accent-bg">Здраве, Наука &amp; Tex</a>	</div><!-- .wpex-post-cat -->

                                        <div class="wpex-post-tags wpex-clr"><span class="fa fa-tags"></span>Етикети: <a href="https://e-vestnik.bg/tag/vaksini/" rel="tag">ваксини</a></div><!-- .wpex-post-tags -->        
    </div><!-- .wpex-boxed-container -->
            
    <div class="wpex-post-navigation wpex-clr">
        
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://e-vestnik.bg/34266/dezinformatsionna-kampania-ochernya-belaruskia-zhurnalist-hvarlen-v-zatvora/" rel="prev"><span>Следваща</span><i class="fa fa-chevron-right"></i></a></div><div class="nav-next"><a href="https://e-vestnik.bg/34271/plesnitsata-udarena-na-makron-nasochva-vnimanieto-kam-kraynodesnite-grupi/" rel="next"><i class="fa fa-chevron-left"></i><span>Предишна</span></a></div></div>
	</nav>    </div><!-- .wpex-post-navigation -->

                            
    <div id="comments" class="comments-area wpex-clr wpex-boxed-container">
        <div class="comments-off">Коментарите под статиите са спрени от 2014 г., заради противоречиви решения на Европейския съд, който в един случай присъди отговорност за тях на стопаните на сайта, после излезе с противоположно становище. В <a href="http://e-vestnik.bg">e-vestnik.bg</a> нямаме капацитет да следим и коментари на читатели. Обект сме на съдебни претенции заради статии, имали сме по няколко дела с искове за по 50-100 хил. лева. Заради което приемаме дарения за сайта (виж <a href="https://e-vestnik.bg/9433/podkrepa-za-e-vestnik/" target="_blank">тук</a> повече), чиито единствени приходи са от рекламни банери.</div>
    </div>
    <div>
        </div>
</article><!-- .wpex-port-article -->
            </div><!-- .site-main-inner -->

        </main><!-- .wpex-main -->

        
	<div class="wpex-ad-region wpex-single-bottom">
		        <div class="top-banner">
     <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- evestnik.bg - horizontal 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="6368866640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>	</div><!-- .wpex-ad-region -->


    </div><!-- .wpex-content-area -->



	<aside class="wpex-sidebar wpex-clr" role="complementary">

		<div class="wpex-widget-area">

			<div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html wpex-clr"><div class="textwidget custom-html-widget"><!-- SiteSearch Google -->
<form method="get" action="/"><input type="text" name="s" size="15" maxlength="255" value="" id="sbi" /><input type="submit" name="sa" value="ТЪРСЕНЕ" id="sbb"  /><br />
</form>
<!-- SiteSearch Google --></div></div><div id="custom_html-6" class="widget_text sidebar-widget widget_custom_html wpex-clr"><div class="textwidget custom-html-widget"><div class="rubric-graph">
	<a title="Времето" href="//e-vestnik.bg/vremeto/"><img src="//e-vestnik.bg/wp-content/uploads/2018/08/weather_2.png" alt="Времето" /></a>
	<a title="Валутни курсове" href="//www.bnb.bg/Statistics/StExternalSector/StExchangeRates/StERForeignCurrencies/index.htm" target="_blank"><img src="//e-vestnik.bg/wp-content/uploads/2018/07/money-exchange.png" alt="Валутни курсове" /></a>
<a title="Играта Тетрис" href="//e-vestnik.bg/28300/tetris/" target="_blank"><img src="//e-vestnik.bg/wp-content/uploads/2018/07/tetris.png" alt="Играта Тетрис" /></a>
	<br /><a class="second-row"  target="_blank" href="http://e-vestnik.bg/topic/stories/"><img src="//e-vestnik.bg/wp-content/uploads/2018/05/but_mini_stories_up.gif" alt="Истории" /></a>
	<a class="second-row" target="_blank"  href="http://e-vestnik.bg/topic/wine/"><img src="//e-vestnik.bg/wp-content/uploads/2018/05/but_mini_wine_up.gif" alt="Виното" /></a>
	<a class="second-row" target="_blank" href="//e-vestnik.bg/topic/letter-from" onmouseover="document.but7.src='//e-vestnik.bg/img/pismo/but_pismo_down.gif'" onmouseout="document.but7.src='//e-vestnik.bg/img/pismo/but_pismo_up.gif'"><img name="but7" src="//e-vestnik.bg/img/pismo/but_pismo_up.gif" alt="Писмо от"/></a>
	</div></div></div>    <style>
        .rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
    </style>
    <div id="rpwe_widget-2" class="sidebar-widget rpwe_widget recent-posts-extended wpex-clr"><h5 class="widget-title"><span>Днес</span></h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://e-vestnik.bg/34280/rusia-mozhe-da-izgubi-v-digitalnata-voyna-mezhdu-svetovnite-sili/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://e-vestnik.bg/imgs/_LOGA_SIMVOLI/tumbs/tmb_hacker17.jpg" alt="Русия може да изгуби в дигиталната война между световните сили"></a><h3 class="rpwe-title"><a href="https://e-vestnik.bg/34280/rusia-mozhe-da-izgubi-v-digitalnata-voyna-mezhdu-svetovnite-sili/" title="Permalink to Русия може да изгуби в дигиталната война между световните сили" rel="bookmark">Русия може да изгуби в дигиталната война между световните сили</a></h3><div class="rpwe-custom-author">Олга Соловьова, в. Независимая газета</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://e-vestnik.bg/34278/turtsia-erdogan-presledva-iz-tselia-svyat-predpolagaemi-gyulenisti/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://e-vestnik.bg/imgs/portreti_politici_world/tumbs/tmb_new_d.jpg" alt="Турция: Ердоган преследва из целия свят предполагаеми „гюленисти“"></a><h3 class="rpwe-title"><a href="https://e-vestnik.bg/34278/turtsia-erdogan-presledva-iz-tselia-svyat-predpolagaemi-gyulenisti/" title="Permalink to Турция: Ердоган преследва из целия свят предполагаеми „гюленисти“" rel="bookmark">Турция: Ердоган преследва из целия свят предполагаеми „гюленисти“</a></h3><div class="rpwe-custom-author">Франс прес</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://e-vestnik.bg/34277/rusia-dvizhenieto-na-navalni-uveryava-che-shte-prodalzhi-borbata-vapreki-zabranyavaneto-mu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://e-vestnik.bg/imgs/portreti_politici_world/tumbs/tmb_01nav_sud.jpg" alt="Русия: Движението на Навални уверява, че ще продължи борбата въпреки забраняването му"></a><h3 class="rpwe-title"><a href="https://e-vestnik.bg/34277/rusia-dvizhenieto-na-navalni-uveryava-che-shte-prodalzhi-borbata-vapreki-zabranyavaneto-mu/" title="Permalink to Русия: Движението на Навални уверява, че ще продължи борбата въпреки забраняването му" rel="bookmark">Русия: Движението на Навални уверява, че ще продължи борбата въпреки забраняването му</a></h3><div class="rpwe-custom-author">Ромен Кола, Франс прес</div></li></ul></div></div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html wpex-clr"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- e-vestnik 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="1158964073"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div>    <style>
        .rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
    </style>
    <div id="rpwe_widget-3" class="sidebar-widget rpwe_widget recent-posts-extended wpex-clr"><h5 class="widget-title"><span>Малък коментар</span></h5><div  class="rpwe-block home-sidebar-malak-komentar"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://e-vestnik.bg/34238/borisov-li-e-tozi-politicheski-lider-podkupvan-ot-bozhkov-za-kogoto-saobshtiha-ot-sasht/" title="Permalink to Борисов ли е този политически лидер, подкупван от Божков, за когото съобщиха от САЩ?" rel="bookmark">Борисов ли е този политически лидер, подкупван от Божков, за когото съобщиха от САЩ?</a></h3><div class="rpwe-custom-author">e-vestnik</div><div class="rpwe-custom-emo"><img src="https://e-vestnik.bg/wp-content/uploads/2018/07/smiley_eat_drink_smiley_7854.gif" title="" /></div><div class="rpwe-summary">Както гръмнаха медиите, министерството на финансите на САЩ налага санкции на българи и на 64 фирми по закона „Магнитски“. Най-голям шум е за имената на Пеевски и Божков. Но&#8230; В американската депеша пише: &#8222;3. Васил Крумов Божков &#8230;неколкократно е подкупвал &hellip;<a href="https://e-vestnik.bg/34238/borisov-li-e-tozi-politicheski-lider-podkupvan-ot-bozhkov-za-kogoto-saobshtiha-ot-sasht/" class="more-link">още »</a></div></li></ul><div class="more-short-comments"><span>&raquo;&raquo;&raquo;</span><a href="https://e-vestnik.bg/topic/short-comment/" title="Още малки коментари...">Още малки коментари...</a></div></div></div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html wpex-clr"><div class="textwidget custom-html-widget"><a href="//e-vestnik.bg/9433/" target="_blank"><img class="left-from-video-banner" width="300" height="300" src="//e-vestnik.bg/wp-content/themes/wpex-chic/images/podkrepa-evestnik_2.jpg" alt="Подкрепа за Е-вестник" /></a>
<br />
</div></div><div id="archives-2" class="sidebar-widget widget_archive wpex-clr"><h5 class="widget-title"><span>Архив</span></h5>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">- Избор на месец -</option>
				<option value='https://e-vestnik.bg/date/2021/06/'> юни 2021 &nbsp;(37)</option>
	<option value='https://e-vestnik.bg/date/2021/05/'> май 2021 &nbsp;(91)</option>
	<option value='https://e-vestnik.bg/date/2021/04/'> април 2021 &nbsp;(97)</option>
	<option value='https://e-vestnik.bg/date/2021/03/'> март 2021 &nbsp;(103)</option>
	<option value='https://e-vestnik.bg/date/2021/02/'> февруари 2021 &nbsp;(89)</option>
	<option value='https://e-vestnik.bg/date/2021/01/'> януари 2021 &nbsp;(89)</option>
	<option value='https://e-vestnik.bg/date/2020/12/'> декември 2020 &nbsp;(86)</option>
	<option value='https://e-vestnik.bg/date/2020/11/'> ноември 2020 &nbsp;(95)</option>
	<option value='https://e-vestnik.bg/date/2020/10/'> октомври 2020 &nbsp;(92)</option>
	<option value='https://e-vestnik.bg/date/2020/09/'> септември 2020 &nbsp;(87)</option>
	<option value='https://e-vestnik.bg/date/2020/08/'> август 2020 &nbsp;(92)</option>
	<option value='https://e-vestnik.bg/date/2020/07/'> юли 2020 &nbsp;(103)</option>
	<option value='https://e-vestnik.bg/date/2020/06/'> юни 2020 &nbsp;(103)</option>
	<option value='https://e-vestnik.bg/date/2020/05/'> май 2020 &nbsp;(98)</option>
	<option value='https://e-vestnik.bg/date/2020/04/'> април 2020 &nbsp;(98)</option>
	<option value='https://e-vestnik.bg/date/2020/03/'> март 2020 &nbsp;(113)</option>
	<option value='https://e-vestnik.bg/date/2020/02/'> февруари 2020 &nbsp;(88)</option>
	<option value='https://e-vestnik.bg/date/2020/01/'> януари 2020 &nbsp;(97)</option>
	<option value='https://e-vestnik.bg/date/2019/12/'> декември 2019 &nbsp;(89)</option>
	<option value='https://e-vestnik.bg/date/2019/11/'> ноември 2019 &nbsp;(94)</option>
	<option value='https://e-vestnik.bg/date/2019/10/'> октомври 2019 &nbsp;(97)</option>
	<option value='https://e-vestnik.bg/date/2019/09/'> септември 2019 &nbsp;(84)</option>
	<option value='https://e-vestnik.bg/date/2019/08/'> август 2019 &nbsp;(90)</option>
	<option value='https://e-vestnik.bg/date/2019/07/'> юли 2019 &nbsp;(97)</option>
	<option value='https://e-vestnik.bg/date/2019/06/'> юни 2019 &nbsp;(100)</option>
	<option value='https://e-vestnik.bg/date/2019/05/'> май 2019 &nbsp;(110)</option>
	<option value='https://e-vestnik.bg/date/2019/04/'> април 2019 &nbsp;(93)</option>
	<option value='https://e-vestnik.bg/date/2019/03/'> март 2019 &nbsp;(103)</option>
	<option value='https://e-vestnik.bg/date/2019/02/'> февруари 2019 &nbsp;(98)</option>
	<option value='https://e-vestnik.bg/date/2019/01/'> януари 2019 &nbsp;(108)</option>
	<option value='https://e-vestnik.bg/date/2018/12/'> декември 2018 &nbsp;(86)</option>
	<option value='https://e-vestnik.bg/date/2018/11/'> ноември 2018 &nbsp;(102)</option>
	<option value='https://e-vestnik.bg/date/2018/10/'> октомври 2018 &nbsp;(103)</option>
	<option value='https://e-vestnik.bg/date/2018/09/'> септември 2018 &nbsp;(90)</option>
	<option value='https://e-vestnik.bg/date/2018/08/'> август 2018 &nbsp;(96)</option>
	<option value='https://e-vestnik.bg/date/2018/07/'> юли 2018 &nbsp;(93)</option>
	<option value='https://e-vestnik.bg/date/2018/06/'> юни 2018 &nbsp;(104)</option>
	<option value='https://e-vestnik.bg/date/2018/05/'> май 2018 &nbsp;(112)</option>
	<option value='https://e-vestnik.bg/date/2018/04/'> април 2018 &nbsp;(103)</option>
	<option value='https://e-vestnik.bg/date/2018/03/'> март 2018 &nbsp;(102)</option>
	<option value='https://e-vestnik.bg/date/2018/02/'> февруари 2018 &nbsp;(93)</option>
	<option value='https://e-vestnik.bg/date/2018/01/'> януари 2018 &nbsp;(101)</option>
	<option value='https://e-vestnik.bg/date/2017/12/'> декември 2017 &nbsp;(100)</option>
	<option value='https://e-vestnik.bg/date/2017/11/'> ноември 2017 &nbsp;(118)</option>
	<option value='https://e-vestnik.bg/date/2017/10/'> октомври 2017 &nbsp;(115)</option>
	<option value='https://e-vestnik.bg/date/2017/09/'> септември 2017 &nbsp;(118)</option>
	<option value='https://e-vestnik.bg/date/2017/08/'> август 2017 &nbsp;(115)</option>
	<option value='https://e-vestnik.bg/date/2017/07/'> юли 2017 &nbsp;(123)</option>
	<option value='https://e-vestnik.bg/date/2017/06/'> юни 2017 &nbsp;(113)</option>
	<option value='https://e-vestnik.bg/date/2017/05/'> май 2017 &nbsp;(118)</option>
	<option value='https://e-vestnik.bg/date/2017/04/'> април 2017 &nbsp;(115)</option>
	<option value='https://e-vestnik.bg/date/2017/03/'> март 2017 &nbsp;(133)</option>
	<option value='https://e-vestnik.bg/date/2017/02/'> февруари 2017 &nbsp;(108)</option>
	<option value='https://e-vestnik.bg/date/2017/01/'> януари 2017 &nbsp;(125)</option>
	<option value='https://e-vestnik.bg/date/2016/12/'> декември 2016 &nbsp;(140)</option>
	<option value='https://e-vestnik.bg/date/2016/11/'> ноември 2016 &nbsp;(156)</option>
	<option value='https://e-vestnik.bg/date/2016/10/'> октомври 2016 &nbsp;(147)</option>
	<option value='https://e-vestnik.bg/date/2016/09/'> септември 2016 &nbsp;(137)</option>
	<option value='https://e-vestnik.bg/date/2016/08/'> август 2016 &nbsp;(140)</option>
	<option value='https://e-vestnik.bg/date/2016/07/'> юли 2016 &nbsp;(147)</option>
	<option value='https://e-vestnik.bg/date/2016/06/'> юни 2016 &nbsp;(154)</option>
	<option value='https://e-vestnik.bg/date/2016/05/'> май 2016 &nbsp;(137)</option>
	<option value='https://e-vestnik.bg/date/2016/04/'> април 2016 &nbsp;(148)</option>
	<option value='https://e-vestnik.bg/date/2016/03/'> март 2016 &nbsp;(148)</option>
	<option value='https://e-vestnik.bg/date/2016/02/'> февруари 2016 &nbsp;(142)</option>
	<option value='https://e-vestnik.bg/date/2016/01/'> януари 2016 &nbsp;(141)</option>
	<option value='https://e-vestnik.bg/date/2015/12/'> декември 2015 &nbsp;(145)</option>
	<option value='https://e-vestnik.bg/date/2015/11/'> ноември 2015 &nbsp;(147)</option>
	<option value='https://e-vestnik.bg/date/2015/10/'> октомври 2015 &nbsp;(167)</option>
	<option value='https://e-vestnik.bg/date/2015/09/'> септември 2015 &nbsp;(136)</option>
	<option value='https://e-vestnik.bg/date/2015/08/'> август 2015 &nbsp;(178)</option>
	<option value='https://e-vestnik.bg/date/2015/07/'> юли 2015 &nbsp;(205)</option>
	<option value='https://e-vestnik.bg/date/2015/06/'> юни 2015 &nbsp;(214)</option>
	<option value='https://e-vestnik.bg/date/2015/05/'> май 2015 &nbsp;(199)</option>
	<option value='https://e-vestnik.bg/date/2015/04/'> април 2015 &nbsp;(200)</option>
	<option value='https://e-vestnik.bg/date/2015/03/'> март 2015 &nbsp;(223)</option>
	<option value='https://e-vestnik.bg/date/2015/02/'> февруари 2015 &nbsp;(198)</option>
	<option value='https://e-vestnik.bg/date/2015/01/'> януари 2015 &nbsp;(203)</option>
	<option value='https://e-vestnik.bg/date/2014/12/'> декември 2014 &nbsp;(197)</option>
	<option value='https://e-vestnik.bg/date/2014/11/'> ноември 2014 &nbsp;(202)</option>
	<option value='https://e-vestnik.bg/date/2014/10/'> октомври 2014 &nbsp;(187)</option>
	<option value='https://e-vestnik.bg/date/2014/09/'> септември 2014 &nbsp;(171)</option>
	<option value='https://e-vestnik.bg/date/2014/08/'> август 2014 &nbsp;(168)</option>
	<option value='https://e-vestnik.bg/date/2014/07/'> юли 2014 &nbsp;(204)</option>
	<option value='https://e-vestnik.bg/date/2014/06/'> юни 2014 &nbsp;(192)</option>
	<option value='https://e-vestnik.bg/date/2014/05/'> май 2014 &nbsp;(196)</option>
	<option value='https://e-vestnik.bg/date/2014/04/'> април 2014 &nbsp;(193)</option>
	<option value='https://e-vestnik.bg/date/2014/03/'> март 2014 &nbsp;(210)</option>
	<option value='https://e-vestnik.bg/date/2014/02/'> февруари 2014 &nbsp;(225)</option>
	<option value='https://e-vestnik.bg/date/2014/01/'> януари 2014 &nbsp;(238)</option>
	<option value='https://e-vestnik.bg/date/2013/12/'> декември 2013 &nbsp;(232)</option>
	<option value='https://e-vestnik.bg/date/2013/11/'> ноември 2013 &nbsp;(286)</option>
	<option value='https://e-vestnik.bg/date/2013/10/'> октомври 2013 &nbsp;(280)</option>
	<option value='https://e-vestnik.bg/date/2013/09/'> септември 2013 &nbsp;(218)</option>
	<option value='https://e-vestnik.bg/date/2013/08/'> август 2013 &nbsp;(258)</option>
	<option value='https://e-vestnik.bg/date/2013/07/'> юли 2013 &nbsp;(279)</option>
	<option value='https://e-vestnik.bg/date/2013/06/'> юни 2013 &nbsp;(246)</option>
	<option value='https://e-vestnik.bg/date/2013/05/'> май 2013 &nbsp;(229)</option>
	<option value='https://e-vestnik.bg/date/2013/04/'> април 2013 &nbsp;(249)</option>
	<option value='https://e-vestnik.bg/date/2013/03/'> март 2013 &nbsp;(264)</option>
	<option value='https://e-vestnik.bg/date/2013/02/'> февруари 2013 &nbsp;(245)</option>
	<option value='https://e-vestnik.bg/date/2013/01/'> януари 2013 &nbsp;(233)</option>
	<option value='https://e-vestnik.bg/date/2012/12/'> декември 2012 &nbsp;(232)</option>
	<option value='https://e-vestnik.bg/date/2012/11/'> ноември 2012 &nbsp;(252)</option>
	<option value='https://e-vestnik.bg/date/2012/10/'> октомври 2012 &nbsp;(267)</option>
	<option value='https://e-vestnik.bg/date/2012/09/'> септември 2012 &nbsp;(215)</option>
	<option value='https://e-vestnik.bg/date/2012/08/'> август 2012 &nbsp;(254)</option>
	<option value='https://e-vestnik.bg/date/2012/07/'> юли 2012 &nbsp;(253)</option>
	<option value='https://e-vestnik.bg/date/2012/06/'> юни 2012 &nbsp;(222)</option>
	<option value='https://e-vestnik.bg/date/2012/05/'> май 2012 &nbsp;(210)</option>
	<option value='https://e-vestnik.bg/date/2012/04/'> април 2012 &nbsp;(218)</option>
	<option value='https://e-vestnik.bg/date/2012/03/'> март 2012 &nbsp;(271)</option>
	<option value='https://e-vestnik.bg/date/2012/02/'> февруари 2012 &nbsp;(259)</option>
	<option value='https://e-vestnik.bg/date/2012/01/'> януари 2012 &nbsp;(243)</option>
	<option value='https://e-vestnik.bg/date/2011/12/'> декември 2011 &nbsp;(262)</option>
	<option value='https://e-vestnik.bg/date/2011/11/'> ноември 2011 &nbsp;(249)</option>
	<option value='https://e-vestnik.bg/date/2011/10/'> октомври 2011 &nbsp;(234)</option>
	<option value='https://e-vestnik.bg/date/2011/09/'> септември 2011 &nbsp;(191)</option>
	<option value='https://e-vestnik.bg/date/2011/08/'> август 2011 &nbsp;(234)</option>
	<option value='https://e-vestnik.bg/date/2011/07/'> юли 2011 &nbsp;(236)</option>
	<option value='https://e-vestnik.bg/date/2011/06/'> юни 2011 &nbsp;(225)</option>
	<option value='https://e-vestnik.bg/date/2011/05/'> май 2011 &nbsp;(194)</option>
	<option value='https://e-vestnik.bg/date/2011/04/'> април 2011 &nbsp;(231)</option>
	<option value='https://e-vestnik.bg/date/2011/03/'> март 2011 &nbsp;(231)</option>
	<option value='https://e-vestnik.bg/date/2011/02/'> февруари 2011 &nbsp;(198)</option>
	<option value='https://e-vestnik.bg/date/2011/01/'> януари 2011 &nbsp;(218)</option>
	<option value='https://e-vestnik.bg/date/2010/12/'> декември 2010 &nbsp;(204)</option>
	<option value='https://e-vestnik.bg/date/2010/11/'> ноември 2010 &nbsp;(205)</option>
	<option value='https://e-vestnik.bg/date/2010/10/'> октомври 2010 &nbsp;(227)</option>
	<option value='https://e-vestnik.bg/date/2010/09/'> септември 2010 &nbsp;(192)</option>
	<option value='https://e-vestnik.bg/date/2010/08/'> август 2010 &nbsp;(209)</option>
	<option value='https://e-vestnik.bg/date/2010/07/'> юли 2010 &nbsp;(187)</option>
	<option value='https://e-vestnik.bg/date/2010/06/'> юни 2010 &nbsp;(219)</option>
	<option value='https://e-vestnik.bg/date/2010/05/'> май 2010 &nbsp;(228)</option>
	<option value='https://e-vestnik.bg/date/2010/04/'> април 2010 &nbsp;(214)</option>
	<option value='https://e-vestnik.bg/date/2010/03/'> март 2010 &nbsp;(219)</option>
	<option value='https://e-vestnik.bg/date/2010/02/'> февруари 2010 &nbsp;(209)</option>
	<option value='https://e-vestnik.bg/date/2010/01/'> януари 2010 &nbsp;(233)</option>
	<option value='https://e-vestnik.bg/date/2009/12/'> декември 2009 &nbsp;(225)</option>
	<option value='https://e-vestnik.bg/date/2009/11/'> ноември 2009 &nbsp;(236)</option>
	<option value='https://e-vestnik.bg/date/2009/10/'> октомври 2009 &nbsp;(203)</option>
	<option value='https://e-vestnik.bg/date/2009/09/'> септември 2009 &nbsp;(215)</option>
	<option value='https://e-vestnik.bg/date/2009/08/'> август 2009 &nbsp;(232)</option>
	<option value='https://e-vestnik.bg/date/2009/07/'> юли 2009 &nbsp;(207)</option>
	<option value='https://e-vestnik.bg/date/2009/06/'> юни 2009 &nbsp;(181)</option>
	<option value='https://e-vestnik.bg/date/2009/05/'> май 2009 &nbsp;(154)</option>
	<option value='https://e-vestnik.bg/date/2009/04/'> април 2009 &nbsp;(179)</option>
	<option value='https://e-vestnik.bg/date/2009/03/'> март 2009 &nbsp;(184)</option>
	<option value='https://e-vestnik.bg/date/2009/02/'> февруари 2009 &nbsp;(183)</option>
	<option value='https://e-vestnik.bg/date/2009/01/'> януари 2009 &nbsp;(164)</option>
	<option value='https://e-vestnik.bg/date/2008/12/'> декември 2008 &nbsp;(159)</option>
	<option value='https://e-vestnik.bg/date/2008/11/'> ноември 2008 &nbsp;(160)</option>
	<option value='https://e-vestnik.bg/date/2008/10/'> октомври 2008 &nbsp;(171)</option>
	<option value='https://e-vestnik.bg/date/2008/09/'> септември 2008 &nbsp;(148)</option>
	<option value='https://e-vestnik.bg/date/2008/08/'> август 2008 &nbsp;(152)</option>
	<option value='https://e-vestnik.bg/date/2008/07/'> юли 2008 &nbsp;(168)</option>
	<option value='https://e-vestnik.bg/date/2008/06/'> юни 2008 &nbsp;(150)</option>
	<option value='https://e-vestnik.bg/date/2008/05/'> май 2008 &nbsp;(135)</option>
	<option value='https://e-vestnik.bg/date/2008/04/'> април 2008 &nbsp;(145)</option>
	<option value='https://e-vestnik.bg/date/2008/03/'> март 2008 &nbsp;(161)</option>
	<option value='https://e-vestnik.bg/date/2008/02/'> февруари 2008 &nbsp;(156)</option>
	<option value='https://e-vestnik.bg/date/2008/01/'> януари 2008 &nbsp;(157)</option>
	<option value='https://e-vestnik.bg/date/2007/12/'> декември 2007 &nbsp;(138)</option>
	<option value='https://e-vestnik.bg/date/2007/11/'> ноември 2007 &nbsp;(161)</option>
	<option value='https://e-vestnik.bg/date/2007/10/'> октомври 2007 &nbsp;(172)</option>
	<option value='https://e-vestnik.bg/date/2007/09/'> септември 2007 &nbsp;(131)</option>
	<option value='https://e-vestnik.bg/date/2007/08/'> август 2007 &nbsp;(152)</option>
	<option value='https://e-vestnik.bg/date/2007/07/'> юли 2007 &nbsp;(184)</option>
	<option value='https://e-vestnik.bg/date/2007/06/'> юни 2007 &nbsp;(170)</option>
	<option value='https://e-vestnik.bg/date/2007/05/'> май 2007 &nbsp;(169)</option>
	<option value='https://e-vestnik.bg/date/2007/04/'> април 2007 &nbsp;(155)</option>
	<option value='https://e-vestnik.bg/date/2007/03/'> март 2007 &nbsp;(121)</option>

		</select>
		</div><div id="calendar-2" class="sidebar-widget widget_calendar wpex-clr"><h5 class="widget-title"><span>Архивите</span></h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>юни 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://e-vestnik.bg/date/2021/05/">&laquo; май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://e-vestnik.bg/date/2021/06/01/" aria-label="Публикации от 01.06.2021">1</a></td><td><a href="https://e-vestnik.bg/date/2021/06/02/" aria-label="Публикации от 02.06.2021">2</a></td><td><a href="https://e-vestnik.bg/date/2021/06/03/" aria-label="Публикации от 03.06.2021">3</a></td><td><a href="https://e-vestnik.bg/date/2021/06/04/" aria-label="Публикации от 04.06.2021">4</a></td><td><a href="https://e-vestnik.bg/date/2021/06/05/" aria-label="Публикации от 05.06.2021">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://e-vestnik.bg/date/2021/06/07/" aria-label="Публикации от 07.06.2021">7</a></td><td><a href="https://e-vestnik.bg/date/2021/06/08/" aria-label="Публикации от 08.06.2021">8</a></td><td><a href="https://e-vestnik.bg/date/2021/06/09/" aria-label="Публикации от 09.06.2021">9</a></td><td><a href="https://e-vestnik.bg/date/2021/06/10/" aria-label="Публикации от 10.06.2021">10</a></td><td><a href="https://e-vestnik.bg/date/2021/06/11/" aria-label="Публикации от 11.06.2021">11</a></td><td id="today">12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="custom_html-4" class="widget_text sidebar-widget widget_custom_html wpex-clr"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- e-vestnik 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="1158964073"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><!-- .wpex-widget-area -->

	</aside><!-- .wpex-sidebar -->



	</div><!-- .wpex-site-content -->
</div><!-- .wpex-site-wrap -->


<footer class="wpex-site-footer">

    
        

<div class="wpex-footer-widgets-wrap wpex-container wpex-clr" style="display:none">

    <div class="wpex-footer-widgets wpex-row wpex-clr">

        
            <div class="wpex-footer-box wpex-col wpex-clr wpex-col-4">
                            </div><!-- .footer-box -->

        
        
            <div class="wpex-footer-box wpex-col wpex-clr wpex-col-4">
                            </div><!-- .footer-box -->

        
        
            <div class="wpex-footer-box wpex-col wpex-clr wpex-col-4">
                            </div><!-- .footer-box -->

        
        
            <div class="wpex-footer-box wpex-col wpex-clr wpex-col-4">
                            </div><!-- .footer-box -->
            
        
    </div><!-- .wpex-footer-widgets -->

</div><!-- .wpex-footer-widgets-wrap -->
    
    <div class="wpex-footer-bottom">

        <div class="wpex-container wpex-clr">

                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-28064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28064"><a href="https://e-vestnik.bg/topic/bulgaria/">България</a></li>
<li id="menu-item-28067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28067"><a href="https://e-vestnik.bg/topic/features/">Мнения &#038; Ко</a></li>
<li id="menu-item-28068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28068"><a href="https://e-vestnik.bg/topic/interview/">Интервю</a></li>
<li id="menu-item-28069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28069"><a href="https://e-vestnik.bg/topic/world/">Свят</a></li>
<li id="menu-item-28063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28063"><a href="https://e-vestnik.bg/topic/art-show/">Арт &#038; Шоу</a></li>
<li id="menu-item-28070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28070"><a href="https://e-vestnik.bg/topic/wine/">Виното</a></li>
<li id="menu-item-28065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28065"><a href="https://e-vestnik.bg/topic/health-science-technology/">Здраве, Наука &#038; Tex</a></li>
<li id="menu-item-28066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28066"><a href="https://e-vestnik.bg/topic/stories/">ИStoRии</a></li>
<li id="menu-item-28071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28071"><a href="https://e-vestnik.bg/topic/short-comment/">Малък коментар</a></li>
<li id="menu-item-28072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28072"><a href="https://e-vestnik.bg/topic/video/">Видео</a></li>
<li id="menu-item-28073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28073"><a href="https://e-vestnik.bg/topic/letter-from/">Писмо от</a></li>
<li id="menu-item-28301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="https://e-vestnik.bg/topic/igri/">Игри</a></li>
<li id="menu-item-28377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28377"><a href="https://e-vestnik.bg/vremeto/">Прогноза за времето</a></li>
</ul></div>
        </div>

        <div class="wpex-container wpex-clr">

                        <div class="menu-menu-footer-pages-container"><ul id="menu-menu-footer-pages" class="menu"><li id="menu-item-28228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28228"><a href="https://e-vestnik.bg/2311/za-avtorskite-prava-v-sayta/">За авторските права в сайта</a></li>
<li id="menu-item-28229" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28229"><a href="https://e-vestnik.bg/3443/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">За връзка с нас</a></li>
<li id="menu-item-28230" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28230"><a href="https://e-vestnik.bg/6188/%d1%82%d0%b0%d1%80%d0%b8%d1%84%d0%b8-%d0%b7%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Тарифи за реклама</a></li>
</ul></div>
        </div>

        <div class="wpex-container wpex-clr">

            
                
	<div class="wpex-footer-social wpex-clr">

		
		
				<a href="https://www.facebook.com/E-vestnikbg-%D0%95%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA-337055818396/" class="social-option facebook" title="Facebook" target="_blank"><span class="fa fa-facebook"></span> Facebook</a>

			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
				<a href="https://e-vestnik.bg/rss/" class="social-option rss" title="RSS" target="_blank"><span class="fa fa-rss"></span> RSS</a>

			
		
		
	</div><!-- .footer-social -->

	<span class="wpex-footer-social-seperator"></span>


            
            
                
	<div class="footer-copyright wpex-clr">

		© 2007 - 2018 <a href="http://e-vestnik.bg" title="http://e-vestnik.bg">e-vestnik.bg</a>. 
 Developed by <a href="http://www-you.com/" title="We Work With You">We Work With You</a>
	</div><!-- .footer-copyright -->


            
        </div><!-- .wpex-container -->

    </div><!-- .wpex-footer-bottom -->

</footer><!-- .wpex-site-footer -->


<a href="#" title="Top" class="wpex-site-scroll-top"><span class="fa fa-angle-up"></span></a>
<script type='text/javascript' src='https://e-vestnik.bg/wp-content/plugins/simple-weather/js/vue.min.js'></script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-content/plugins/simple-weather/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/e-vestnik.bg\/wp-json\/","locale":{"firstDay":1,"months":["\u044f\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0439","\u044e\u043d\u0438","\u044e\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u044f\u043d.","\u0444\u0435\u0432\u0440.","\u043c\u0430\u0440.","\u0430\u043f\u0440.","\u043c\u0430\u0439","\u044e\u043d\u0438","\u044e\u043b\u0438","\u0430\u0432\u0433.","\u0441\u0435\u043f.","\u043e\u043a\u0442.","\u043d\u043e\u0435.","\u0434\u0435\u043a."],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u044f","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u044f\u0434\u0430","\u0447\u0435\u0442\u0432\u044a\u0440\u0442\u044a\u043a","\u043f\u0435\u0442\u044a\u043a","\u0441\u044a\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0434","\u043f\u043d","\u0432\u0442","\u0441\u0440","\u0447\u0442","\u043f\u0442","\u0441\u0431"],"weekdaysMin":["\u041d","\u041f","\u0412","\u0421","\u0427","\u041f","\u0421"],"gmtOffset":10800},"settings":{"console_log":false}};
var SimpleWeatherAtts = [];
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-vestnik.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","wpGalleryLightbox":"1","noticeBarCookieExpires":"5","sidrSource":".wpex-site-nav","sidrSide":"left","sidrDisplace":"1","sidrSpeed":"150","wooProductLightbox":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-content/themes/wpex-chic/js/theme-min.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://e-vestnik.bg/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body>
</html>